LAVE VAISSELLE ROSIERES

Signaler
Messages postés
3
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
7 janvier 2016
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
BONJOUR MA QUESTION EST MON LAVE VAISSELLE NE PRENDS PAS L EAU MAIS FAIS LE PROGRAMME NORMALEMENT CHAUFFE VIDANGE MAIS NE SE REMPLI PAS IL N Y A PAS DE FUITE SI QUELQU UN PEUT M AIDER MERCI ATTENDS VOS REPONSE S

3 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 909
bonjour,

si il chauffe sans prendre d'eau vous risquez de cramer votre résistance .... controlez l electrovanne pour commencer
Messages postés
3
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
7 janvier 2016

MERCI DE M AVOIR REPONDU stf la sudiste JE ME SUIS MAL EXPLIQUEE J AI FAIS UN ESSAI EN METTANT MOI MEME DE L EAU ET L AI FAIT TOURNER AUCUN SOUCI IL A LAVER LA VAISSELLE ET VIDANGE MAIS L EAU N ARRIVE PAS POUR LE RINCAGE MERCI
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 909
donc testez pour commencer l electrovanne .... il faut la mesurer
Messages postés
3
Date d'inscription
jeudi 7 janvier 2016
Statut
Membre
Dernière intervention
7 janvier 2016

merci pour votre conseil je vais le faire mais suis seule pour sortir le lave vaisselle je vous recontacterai pour donner des nouvelles merci encore bonsoir
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 909
ok pas de soucis on attend de vos nouvelles