Panne de Seche linge Electrolux EDH 97951W [Résolu]

974ykoz 4 Messages postés vendredi 8 janvier 2016Date d'inscription 15 janvier 2016 Dernière intervention - 8 janv. 2016 à 10:59 - Dernière réponse :  cmaud1
- 17 mai 2018 à 12:57
Bonjour
Mon seche linge Electrolux EDH 97951W de 2011 refuse de fonctionner. Aucun voyant ne s'eclaire. J'ai beau changer de prise, nettoyer tous les filtres... Rien a faire????
Quelqu'un a t il une tite idee???
Merci d'avance
Afficher la suite 

Votre réponse

12 réponses

Meilleure réponse
stf_jpd87 44971 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 15 janv. 2016 à 17:49
2
Merci
Bonsoir

Vérifier l'antiparasite N° D 37 de cette vue éclatée l'arrivée et le départ vers la platine.
Cordialement

Merci stf_jpd87 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2722 internautes ce mois-ci

Commenter la réponse de stf_jpd87
stf_la sudiste 19548 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 8 janv. 2016 à 14:59
0
Merci
bonjour,

regardez en 1er au niveau du fils électrique le filtre anti parasite mais je doute ..... et ensuite regardez au niveau du module électronique
Commenter la réponse de stf_la sudiste
0
Merci
bonsoir
Oh que oui on a une tite idée bien nette

Si la prise de courant est OK ne courez pas après les filtres les switch de porte et autre composants
c'est l'alimentation de la carte de contrôle ref 0097-00061 qui est grillée sans doute suite à une surtension du secteur.

la seule chose que vous pouvez voir au niveau de la carte c'est une résistance repérée R76 qui doit avoir la mine "pas tibulaire mais presque" . Elle a servi de fusible lors du crash c'est le seul indice visuel de la panne
D'autres composants sont à remplacer après test ( défaut pas visible à l'oeil nu )

La panne est malheureusement connue ..... et la réparation aussi sans avoir à remplacer la carte
bien cdlt Br49
cmaud1 2 Messages postés mercredi 4 avril 2018Date d'inscription 8 avril 2018 Dernière intervention - 5 avril 2018 à 19:39
Bonjour Bretagne49,
Votre explication semble convaincante mais où se trouve cette carte ? Y a-t-il une notice de démontage du sèche-linge ?
Merci pour votre aide. Cdlt.
Cmaud
stf_jpd87 44971 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 6 avril 2018 à 06:58
Bonjour cmaud1
la platine N° 587 Voir sur cette VUE ÉCLATÉE
Le problème est celui-ci le principe est le même peut-être pas l'implantation.
http://www.larsen-b.com/Article/494.html
Cordialement.
cmaud1 > stf_jpd87 44971 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 17 mai 2018 à 12:57
Bonjour stf_jpd87,
Et à nouveau merci pour votre conseil avisé. J'ai mis un peu de temps à réaliser l'opération et c'était bien ça. Le sèche-linge fonctionne de nouveau, espérons pour quelque temps, mais il me reste 4 kits de réparation et j'ai pris la précaution de monter le CI sur un support, ce qui facilitera les échanges futurs éventuels.
Merci aussi à Bretagne49 et à Larsen-b pour son excellent tutoriel.
Bien cordialement.
Claude
cmaud1 2 Messages postés mercredi 4 avril 2018Date d'inscription 8 avril 2018 Dernière intervention - 8 avril 2018 à 13:00
Merci stf_jpd87,
Je vais voir et je vous tiens informé.
Bon dimanche
Claude
Commenter la réponse de bretagne49
974ykoz 4 Messages postés vendredi 8 janvier 2016Date d'inscription 15 janvier 2016 Dernière intervention - 10 janv. 2016 à 04:08
0
Merci
Bonjour
Merci pour vos reponses. Je vais me resoudre a demonter la bete pour voir ce qu'elle a dans le ventre... Je vous tiens au courant, si je puis dire....
A Bientot
Commenter la réponse de 974ykoz
974ykoz 4 Messages postés vendredi 8 janvier 2016Date d'inscription 15 janvier 2016 Dernière intervention - 14 janv. 2016 à 06:25
0
Merci
Bonjour
J'ai reussi a demonter en partie l'emplacement de la carte electronique...
Mais a la regarder comme j'ai des photos on ne remarque rien de "grillé"
Alors...
Commenter la réponse de 974ykoz
stf_jpd87 44971 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 14 janv. 2016 à 08:15
0
Merci
Bonjour

Commencer par vous assurer que le 220v arrive bien à la platine.
Après vous pourrez la contrôler.
Cordialement.
Commenter la réponse de stf_jpd87
974ykoz 4 Messages postés vendredi 8 janvier 2016Date d'inscription 15 janvier 2016 Dernière intervention - 15 janv. 2016 à 16:31
0
Merci
Bonjour
Merci pour votre conseil et j'ai controle l'arrivee de l'electricité a l'interieur de la machine...Et il passe le courant. Mais rein ne s'eclaire au tableau de commande et
meme la lampe d'interieur du tambour n'eclaire pas...
Commenter la réponse de 974ykoz
bretagne49 - 15 janv. 2016 à 21:08
0
Merci
bsr
testez R76 sur la carte et dites moi combien elle fait ! c'est une 47 ohms /3w
observez la bien : elle doit etre fendue ou bronzée !!!

inutile de vous polariser sur la quincaille autour elle n'y est pour rien
cdlt
Commenter la réponse de bretagne49