Panne sue lave vaisselle bosch logixx automatique [Résolu]

- 27 janv. 2016 à 10:38 - Dernière réponse :
Messages postés
48590
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2018
- 1 févr. 2016 à 06:55
Bonjour,
mon lave vaisselle Bosch logixx automatic a la panne suivante : en fin de cycle le programmateur reste sur 1 et la pompe continue de tourner pendant 2 à 3 heures avant de finir par s'arrêter. J'ai nettoyé le filtre, rien n'y fait. Si j'arrête le programme, le lavage suivant ne se fait pas et la machine termine le 1er lavage ...
Merci pour votre aide
Afficher la suite 

Votre réponse

7 réponses

Messages postés
48590
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2018
- 27 janv. 2016 à 11:00
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
 le modèle 
de l'appareil en panne; impératif pour les conseils , merci.

Vous devez avoir un bouchon dans le répartiteur ou dans le bac à sel.
Cordialement
bonjour et merci d'avoir répondu aussi rapidement,
excusez-moi pour le modèle, je n'avais pas bien lu : c'est SGV59A03 /18
je vais essayer de voir pendant le week end en commençant par le plus facile je crois, un bouchon dans le bac à sel mais je ne sais pas où se trouve le répartiteur. Est-ce la même chose que la chambre de compression dont parle stf la sudiste que je remercie par la même occasion ?
Bien cordialement
Commenter la réponse de stf_jpd87
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 27 janv. 2016 à 14:10
0
Merci
bonjour,

démontez votre chambre de compression ..... et nettoyez la
Commenter la réponse de stf_la sudiste
Messages postés
48590
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2018
- 29 janv. 2016 à 11:27
0
Merci
Bonjour

Voici une vue du modèle le plus proche vue éclatée
Re-bonjour,
merci beaucoup pour la vue éclatée. Je vais m'y mettre dès que possible et je vous tiendrais au courant.
Bon week-end en attendant
Jacky > Jacky - 31 janv. 2016 à 19:34
Bonsoir,
grâce à vos conseils et à la vue éclatée j'ai pu réparer la panne : il s'agissait d'un bouchon dans les conduits d'évacuation d'eau usée (au niveau d'un petit flotteur qui était coincé ) j'ai pu dissoudre le bouchon avec du gel destop (soude). Après remontage, le lave-vaisselle fonctionne normalement.
Merci beaucoup pour votre aide
Messages postés
48590
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 novembre 2018
- 1 févr. 2016 à 06:55
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement.
Commenter la réponse de stf_jpd87