Mon lave vaisselle RENLIG de wirlpool pour ikea ne lave plus [Résolu]

giwo67 3 Messages postés mardi 2 février 2016Date d'inscription 4 février 2016 Dernière intervention - 4 févr. 2016 à 11:21 - Dernière réponse : giwo67 3 Messages postés mardi 2 février 2016Date d'inscription 4 février 2016 Dernière intervention
- 4 févr. 2016 à 17:35
Le cycle se fait en entier (admission d'eau-chauffage-des bruits de glouglou au moment du lavage mais l'eau n'est pas aspergée sur la vaisselle-vidange).
Le problème est apparu à la suite d'une non utilisation prolongée.
Visiblement la pression de l'eau est insuffisante pour être envoyée dans les bras gicleurs ???
Merci d'avance pour votre aide.
Giwo
Afficher la suite 

Votre réponse

5 réponses

Icare95 18622 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 23 septembre 2018 Dernière intervention - 4 févr. 2016 à 11:39
0
Merci
Bjr, s il y a de l eau et que ca n asperge pas certainement un problème de niveau d eau ou de pompe HS ??
Commenter la réponse de Icare95
stf_la sudiste 19859 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 septembre 2018 Dernière intervention - 4 févr. 2016 à 11:48
0
Merci
bonjour,

avec la référence cela serait mieux .... mais comme dit Icare ... controlez la pompe de cyclage
Commenter la réponse de stf_la sudiste
giwo67 3 Messages postés mardi 2 février 2016Date d'inscription 4 février 2016 Dernière intervention - 4 févr. 2016 à 11:59
0
Merci
Merci pour vos réponses. je pense effectivement que c'est la pompe qui fonctionne mal (il y a de la pression mais insuffisante).
Comment peut-on accéder à cette pompe ??? Faut-il sortir l'appareil de son emplacement ou est-il possible d'y accéder à partir de l'intérieur de la cuve.

Merci icare et stf
stf_la sudiste 19859 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 septembre 2018 Dernière intervention - 4 févr. 2016 à 14:03
donnez la référence de votre appareil et la référence complète
Commenter la réponse de giwo67
giwo67 3 Messages postés mardi 2 février 2016Date d'inscription 4 février 2016 Dernière intervention - 4 févr. 2016 à 17:35
0
Merci
C'était DWH C00 !
Merci pour votre aide.
Je viens de démonter la pompe (Pas évident !!!). Moteur complètement bloqué !
J'ai trouvé la pièce chez wirlpool pièces détachées pour 184,77 euros livraison comprise. J'avais acheté le lave vaisselle en 2008 pour 455,00 euros.
Merci encore
Giwo
Commenter la réponse de giwo67