Siemens WT44E180FF/05

tecknik - 8 févr. 2016 à 14:14
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 9 févr. 2016 à 08:46
Bonjour,
Mon seche linge siement WT44E180FF/05 6kg ne fonctionne plus, il emet un bip bip avec le voyant defoulage/fin qui clignote. J'ai netoyer le condenseur, ouvert la petite trappe nettoyer egalement, nettoyer le filtre a peluche. Quand je lance le programe test programation a 6h je reste appuyer sur delicat et avance mon programe d'un crant, le voyant depart/pause clignote, prêt a ranger et prêt a repasser clignote egalement. Quand j'appuie sur depart pour lancer le test, il bip direct avec le voyant defoulage/fin qui clignote. Merci d'avance pour votre aide

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
8 févr. 2016 à 14:25
bonjour

avez vous vérifié que la résistance soit bonne ?? ensuite avez vérifier que le tuyau qui arrive au réservoir ne soit pas bouché ?????????
0
Merci stf_la sudiste de votre reponse.
Oui, j'ai controle le tuyeau noir qui remonte (pas boucher) le tuyeau blanc qui remonte aussi (pas boucher) le petit tuyeau noir du bas aussi (pas boucher). De quelle sonde parle tu? Celle sûre le devant? Merci
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
8 févr. 2016 à 14:44
je ne parle pas de sonde, je parle de résistance pour commencer
0
De quelle resistance parle tu alors? Merci
0
tecknik > tecknik
8 févr. 2016 à 15:10
De quelle resistance veux tu parles ? Merci
0
J'ai trouver a l'arriere du seche linge un espece de starter a rearme,apparement il ne marche pas mais quand je shinte les 2 bout j'ai toujours le meme probleme. Merci coordialement
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
8 févr. 2016 à 16:39
la résistance est une pièce qui permet de chauffer ..... donc sur l'arrière, il y a une résistance mais peut etre que vous devriez voir un dépanneur si cela vous dépasse un peu ....
0
tecknik > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

8 févr. 2016 à 18:48
Merci..resistance demonter, netoyer et tester pas de souci.
J'ai relancer un test qui a marcher cette fois ci. Fin de test, prêt a repasser et netoyer le filtre clignote
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079 > tecknik
9 févr. 2016 à 08:46
bonjour,

la résistance est à tester et non à nettoyer ..... comment voulez vous que l'on vous aide, si vous ne savez pas prendre des mesures et si vous ne savez pas le nom des pièces également ..... cela ne va pas etre facile, meme avec une vue éclatée ...
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 124
8 févr. 2016 à 19:07
Bonsoir

Voir aussi si la pompe de relevage n'est pas bouchée N° 512 de cette vue éclatée
0
tecknik > stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022

8 févr. 2016 à 19:21
Merci jpd87.
J'ai soufler dans le petit tuyeau couder et apparement elle n'est pas boucher.
0