Siemens WT44E180FF/05

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Mon seche linge siement WT44E180FF/05 6kg ne fonctionne plus, il emet un bip bip avec le voyant defoulage/fin qui clignote. J'ai netoyer le condenseur, ouvert la petite trappe nettoyer egalement, nettoyer le filtre a peluche. Quand je lance le programe test programation a 6h je reste appuyer sur delicat et avance mon programe d'un crant, le voyant depart/pause clignote, prêt a ranger et prêt a repasser clignote egalement. Quand j'appuie sur depart pour lancer le test, il bip direct avec le voyant defoulage/fin qui clignote. Merci d'avance pour votre aide

4 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
bonjour

avez vous vérifié que la résistance soit bonne ?? ensuite avez vérifier que le tuyau qui arrive au réservoir ne soit pas bouché ?????????
Merci stf_la sudiste de votre reponse.
Oui, j'ai controle le tuyeau noir qui remonte (pas boucher) le tuyeau blanc qui remonte aussi (pas boucher) le petit tuyeau noir du bas aussi (pas boucher). De quelle sonde parle tu? Celle sûre le devant? Merci
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
je ne parle pas de sonde, je parle de résistance pour commencer
De quelle resistance parle tu alors? Merci
> tecknik
De quelle resistance veux tu parles ? Merci
J'ai trouver a l'arriere du seche linge un espece de starter a rearme,apparement il ne marche pas mais quand je shinte les 2 bout j'ai toujours le meme probleme. Merci coordialement
Messages postés
81272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 793
Bonsoir

Voir aussi si la pompe de relevage n'est pas bouchée N° 512 de cette vue éclatée
>
Messages postés
81272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021

Merci jpd87.
J'ai soufler dans le petit tuyeau couder et apparement elle n'est pas boucher.
> tecknik
Part contre j'ai un doute sur le repere 0208.
> tecknik
Bon, il a remarcher quelques minute (10) puis a recommencer le meme souci.
Messages postés
81272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 793
Bonjour

Bonjour

Il serait bien de vérifier le circuit de chauffe si les circuits des deux résistances sont bons, klixons compris.
vérifier aussi la propreté de la sonde de détection d'humidité.
Le klixon N° 0208 doit être passant appuyer sur le bouton rouge.