Groupe hydrophore

Signaler
-
Messages postés
81121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
-
Bonjour, nous possédons un simple groupe hydrophore pour notre citerne, il doit être assez vieux. vieille maison et nous ne savons pas de quand il date. le soucis et que depuis quelques temps, dès qu'on tire une chasse il se met en route plusieurs fois pour cette demande là, dès que le wc se coupe le groupe aussi, pareil lorsque l'on prend de l'eau à l'évier. si nous ne faisons aucune demande il ne se met pas en route (c'est déjà ça)... pourriez vous nous conseiller avant d'envisager de changer? merci
A voir également:

2 réponses

Messages postés
14536
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
3 786
Bonjour,
Précisez marque et modèle, vérifiez la vessie et son gonflage.
https://bricolage.linternaute.com/forum/affich-25873-quelle-pression-pour-un-surpresseur-a-vessie
Cdlt,
Messages postés
81121
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 687
Bonjour

Je suppose que vous avez un réservoir.
Si oui, il faut vérifier la pression d'air de la cuve.
Sur le sommet vous avez une valve comme le pneu d'une voiture. Il faut la contrôler en pression, pression qui doit être de 0,200 bar en dessous de la pression de démarrage de la pompe .
Cela s'effectue la pompe arrêtée, les robinets ouverts et le contrôle doit durer tant que l'eau sortira des robinets. si ce problème se reproduit, il faudra envisager de changer la vessie.
Cordialement.