Ma télévision à le son mais l'image

Résolu
da silva élisabeth - 29 févr. 2016 à 19:18
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
- 1 mars 2016 à 10:20
Bonjour,
j'ai acheter une télévision de la marque Sélectine en haute définition il y à 2 ans et quand j’allume la télé vision j'ai le son et pas l'image j'ai une antenne râteau comment faire pour avoir l'image

3 réponses

xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022
2 516
29 févr. 2016 à 19:37
bonjour
ce probléme je l'ai eu ça venait de la prise péritel, secouez la un peu sur la connection
0
BONSOIR XPLOM !
c'es un plaisir de te lire !
pas tjrs au top de l'electronique;mais tes remarques souvent logiques me font rire !
continu!
cdlmt
0
xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022
2 516
29 févr. 2016 à 21:15
salut
méthode simple d'abord, après marteau, après on cogite
0
electronsa > xplom
Messages postés
32994
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
29 juin 2022

29 févr. 2016 à 21:18
hi ! des fois cela fonctionne ;mais pas avec ma femme ..!
0
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
257
Modifié par mjlion le 1/03/2016 à 10:21
bonjour les ref du téléviseur Sélectine , faire une recherche en automatique des cannaux .
0