Arrêt cycle lavage à 1mn sur LV Bosch silence confort SGI57M16EU [Résolu]

Messages postés
3
Date d'inscription
samedi 12 mars 2016
Dernière intervention
14 mars 2016
- 12 mars 2016 à 10:25 - Dernière réponse :
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 15 mars 2016 à 07:08
Bonjour,

La panne concerne un lave vaisselle Bosch silence confort SGI57M16EU/32.

Le cycle de lavage se bloque à 1mn, la vaisselle n'est pas bien rincé et le séchage ne se met pas en route.

Le remplissage et la vidange s'effectuent correctement durant le cycle.

J'ai nettoyé les bacs à eau sur le coté gauche (ils étaient plein de calcaire), les bras ainsi que le filtre sont propres mais la panne est toujours là.

Avant de continuer à poursuivre le démontage du reste du circuit je souhaiterai savoir la fonction des deux électrovalves, si l'une d'elle sert uniquement à la fonction rinçage, la panne est peut être de ce coté là.

Ps: quand le cycle est en fonction lavage (petit icône en forme de brosse) on entend bien les bras tourner.

Merci d'avance.
Afficher la suite 

Votre réponse

4 réponses

Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- Modifié par stf_jpd87 le 12/03/2016 à 11:06
0
Merci
Bonjour

Bouchon dans le bas;voir ce post:
Voici comment j'ai résolu le problème:

d'abord diagnostiquer le problème: il faut déshabiller le LV de sa carcasse (retirer la tôle du dessus ainsi que la tôle du côté gauche du LV). Le réservoir d'eau est situé sur la gauche du LV entre la tôle extérieure et le corps de lavage. L'eau stockée dans ce réservoir est injectée dans le LV par un tuyau qui part du bas du réservoir vers le bas du corps de lavage (en fait, dans le bas du filtre). Ce tuyau est en forme de U. Chez moi, un bouchon de graisse s'était formé dans le bas du U. C'est très visible une fois le LV déshabillé.
Pour le nettoyer, soit tu démontes le tout (pas évident), soit tu nettoies le tuyau à partir du bas du filtre du corps de lavage (tout en bas). Pour cela, j'ai utilisé un morceau de câble électrique avec un bout de tissus au bout. J'ai aussi rempli le bas du LV avec de l'eau bouillante pour dissoudre la graisse.
c'est au niveau de la pièce 0 410 en bas à gauche de cette vue éclatée

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
après qques essais, tout le bouchon a disparu et le LV fonctionne à nouveau à merveille.
Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
samedi 12 mars 2016
Dernière intervention
14 mars 2016
- 12 mars 2016 à 11:30
0
Merci
Bonjour,

Merci pour l'info, je vous tient au courant du résultat.
Commenter la réponse de deph73
Messages postés
3
Date d'inscription
samedi 12 mars 2016
Dernière intervention
14 mars 2016
- 14 mars 2016 à 19:09
0
Merci
Bonjour,

J'ai démonté le bloc avec le flotteur


une sortie était en partie obstruée par du calcaire


après un trempage avec du vinaigre blanc tout est rentré dans l'ordre


Le cycle de lavage se poursuit dorénavant jusqu'au séchage.

Un grand merci à ce forum qui m'a permis de résoudre cette panne !!
Commenter la réponse de deph73
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 15 mars 2016 à 07:08
0
Merci
Merci du retour et des photos
Cordialement.
Commenter la réponse de stf_jpd87