Sèche linge whirlpool awz 7460 panne

Kilea2016 Messages postés 3 Date d'inscription dimanche 8 mai 2016 Statut Membre Dernière intervention 8 mai 2016 - 8 mai 2016 à 16:33
stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 - 9 mai 2016 à 07:34
Bonjour,
Mon sèche linge ne veut plus démarrer tous les voyants filtre, condensateur. ...se mettent en rouge. J'ai essayé de faire un reset mais cela ne fonctionne pas il se lance en programme à froid mais pas moyen de le lancer dans un programme chaud. Qqun peut m'aider ?

2 réponses

stf_jpd87 Messages postés 89412 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 février 2023 26 658
8 mai 2016 à 18:54
Bonjour

Vérifier les klixons à coté de la résistance, doivent être passant.
Les résistances elles-mêmes environ 45 ohms
Vérifier la propreté du circuit de ventilation de la turbine en passant par les résistances, et le filtre.
Cordialement
0
Kilea2016 Messages postés 3 Date d'inscription dimanche 8 mai 2016 Statut Membre Dernière intervention 8 mai 2016
8 mai 2016 à 19:05
Merci beaucoup de votre réponse mais en totale novice pourriez-vous m'expliquer plus simplement ? Je dois donc démonter le cache arrière du sèche linge pour visualiser cela ?
0
Kilea2016 Messages postés 3 Date d'inscription dimanche 8 mai 2016 Statut Membre Dernière intervention 8 mai 2016
8 mai 2016 à 19:22
Ce que j'ai remarqué également c'est que même qd il " fonctionne sur le programme à froid c'est que le tambour ne tourne pas.
0