Production de glace dans la partie congélateur HP nmbl1912fw [Résolu]

Messages postés
1
Date d'inscription
mercredi 11 mai 2016
Dernière intervention
11 mai 2016
- 11 mai 2016 à 22:43 - Dernière réponse :
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 17 juin 2016 à 14:14
Bonjour, je viens vous demander de l'aide car je ne sais pas comment faire ! Je possède, depuis tout juste 5 ans, un réfrigérateur congélateur combiné Hotpoint Ariston nmbl1912fw, frigo en haut, congélateur en bas.
Il y a 15 jours, j'ai dû retirer énormément de glace qui s'est formée sous le dernier bac en bas du congélateur. De l'eau s'est écoulée sous la porte, ce qui a dû très certainement la pousser et a empêché sa fermeture. J'ai tout dégivré. Ce soir,même combat ! Une tonne de glace ! J'ai contrôlé le joint sur le pourtour de la porte, RAS, j'ouvre assez peu la porte... j'en prends soin.
J'ai constaté que l'eau s'écoule par les deux ouvertures qui se situent à l'arrière du dernier bac de congélation, tout en bas.
Pourriez-vous m'aider svp ? Mise à part ça, il fonctionne très bien.
Je vous remercie par avance pour votre aide car je ne sais comment m'y prendre !
Afficher la suite 

Votre réponse

11 réponses

Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 25 mai 2016 à 09:15
0
Merci
Bonjour

Dans le fond du congélateur vers le bas vous devez avoir une évacuation vers le bac N° 29, évacuation qui doit être bouchée.
Si la glace se forme voir cette résistance et son thermofusible
Merci pour votre retour.
Mais comment y accéder ?
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 25 mai 2016 à 12:00
bonjour,
il faut enlever le fond du congélateur et vous la verrez un peu mieux ... n'oubliez pas de débrancher avant tout !!!
Bonjour, j'avais mal dégivré l'évacuation. Il restait de la glace à l'intérieur. La résistance me semble en bon état ainsi que le fusible, mais je ne sais pas comment tester leur efficacité.
Pour le moment, cela fait 10 jours et toujours pas de glace en excès, j'espère que cela va perdurer.
En vous remerciant.
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 17 juin 2016 à 14:14
et bien tant mieux pour l'instant, je mets votre post en résolu mais si jamais le problème revenait, on réouvrira ce post, merci
Commenter la réponse de stf_jpd87
Messages postés
17
Date d'inscription
mercredi 27 avril 2016
Dernière intervention
11 février 2018
- 17 juin 2016 à 13:27
0
Merci
Bonjour,

ce probleme est générale je pense consulter ce document
http://www.savoirtoutfaire.com/cong%C3%A9lateur-glace-whirlpool-kt.html
Commenter la réponse de ericlaurent
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- Modifié par stf_jpd87 le 12/05/2016 à 08:28
-1
Merci
Bonjour

Vous devez avoir dans le bas du congélateur une évacuation vers le bac N° 29 page B qui doit être bouchée. A vérifier. Voir cette VUE ÉCLATÉE
Cordialement

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour, vraiment je vous remercie pour votre retour si rapide. Je regarde ça très vite et je reviendrai vous dire la suite.
Bonne journée.
Bonjour, je viens vous dire que mon pb est, je pense, résolu.
en effet, j'ai démonté la paroi arrière qui est à l' intérieur du congélateur et l'évacuation était recouverte de glace. j'ai utilisé le sèche cheveux pour faire fondre toute la glace et depuis je n'ai plus de glace sous le dernier bac du congélateur.
Je vous remercie pour votre aide.
cordialement.
Messages postés
48578
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 novembre 2018
- 19 mai 2016 à 19:20
Bonsoir et merci pour le retour qui pourra servir à d'autres
Bonjour, je reviens vers vous car le répit a été de courte durée car la glace revient !
Elle s'écoule par le même endroit, en bas du congélateur, derrière le dernier bac, sur la droite.
Avez-vous une idée d'où cela peut il provenir ?
Merci par avance, Cordialement.
Commenter la réponse de stf_jpd87