Centrae vapeur Philips Perfectcare pure 7600 [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 8 sept. 2016 à 09:51
Bonjour,

J'ai un fer Philips perfectcare pure 7600 qui ne chauffe plus et qui clignote vert et bleu.

Que faut-il faire ?

Merci
Afficher la suite 

Votre réponse

5 réponses

Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

J'ai un doute sur la référence, voir l'étiquette sous l'appareil.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonsoir,

J'ai regardé, comme vous me l'avez dit, la réf. sous l'appareil : GC 7630.

Merci
Commenter la réponse de stf_jpd87
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

est ce que le fer chauffe ??? et est ce que vous entendez la pompe et est ce que le reservoir se vide un peu ???
Bonsoir,

Rien de tout ça, le fer ne chauffe pas, on entend pas la pompe et le réservoir ne se vide pas. Aucun "signe de vie", si ce n'est les boutons qui clignotent bleu et vert.

Cordialement
Commenter la réponse de stf_la sudiste
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Vous avez tout pour trouver la panne.
vue éclatée
Cordialement
Merci mais pas évident quand on est pas trop bricoleur pour ce genre de produit ...!

Cordialement
Commenter la réponse de stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

En partant du schéma il faut contrôler les composants du fer : résistance,sondes, et ce au niveau de la carte, souvent le cordon à un câble coupé.
Si rien platine électronique.
Cordialement.
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
ou peut etre qu'il vaut mieux l'emmener dans chez un dépanneur si vous n'avez pas l'outillage pour controler et surtout si vous ne vous y connaissez pas ....
Merci pour vos précieux conseils. En espérant que le problème pourra être résolu.
Bonne journée
cordialement
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
tenez nous au courant du résultat
merci
> stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Pas de souci, merci
Commenter la réponse de stf_jpd87
0
Merci
Problème résolu : c'était l'intérieur du fil qui était endommagée.

Le fer était encore sous garantie jusqu'en novembre, je l'ai donc emmené au SAV de Carrefour et l'ai récupéré une semaine plus tard.

Merci à tous pour vos conseils !

Cordialement
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
merci à vous pour le retour !!!
Commenter la réponse de Fifi