Dolce gusto

paty - 19 mai 2016 à 13:37
 paty - 20 mai 2016 à 22:02
Bonjour, ma dolce gusto ne fonctionne plus en faite quand je l'allume le voyant rouge clignotte quelques seconde puis le voyant vert aussi a la différence que le voyant vert clignotte non stop et que je n'entend plus l'eau chauffé elle ne fait aucun bruit anormale sauf que voila quand j'essaye quand même de basculé le levier vers le chaud rien ne se passe je croix qu'elle ne veux plus rien entendre je ne la possède que depuis 1 ans je la détartre tout les mois et ne m'en sert que 3-4 fois semaines et après chaque tasse je fait coulé l'eau a vide pour rincer la machine pourriez vous m'aidé a y voir plus claire afin de soit la réparé ou me résinier a changé de machine. merci pour vos réponses....

1 réponse

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
19 mai 2016 à 14:13
bonjour

donnez la référence de votre machine
0
Re bonjour voila c'est réf:KP
110510/7Z0-0315.merci pour votre réponse...
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
20 mai 2016 à 08:45
on dirait un problème avec votre réservoir d'eau .... cela fait pareil si vous n'avez pas le réservoir non ???
0
paty > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

20 mai 2016 à 11:23
bonjour
oui que le réservoir soit en place ou pas c'est idem serait t'il possible que l'interrupteur de mise en marche déraille et ne détecte plus la mise en route de la machine car je trouve quand même anormal que quand je l'allume le voyant clignote rouge puis clignote vert asser longtemps puis redeviens rouge fixe et surtout que rien ne se passe l'eau ne chauffe pas je n'entend rien comme si elle était débranché et le réservoir n'est pas bouché donc voila si vous avez une idée je prend...
merci
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
20 mai 2016 à 14:12
il n'y aurait pas un aimant sur ce réservoir ???
0
paty > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

20 mai 2016 à 22:02
non rien pas d'aiment...
0