Réfrigérateur SAMSUNG RL34SCPS Silver (5ans et demi)

strelitzia06
Messages postés
3
Date d'inscription
samedi 4 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016
- 4 juin 2016 à 12:12
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 6 juin 2016 à 07:06
Bonjour,

Une couche de glace se forme depuis quelque temps sous le 3ème bac du congélateur (alors qu'il est "no frost").
J'ai donc débranché le réfrigérateur pour le laisser dégivrer, en enlevant au fur et à mesure les blocs de glace qui se détachaient progressivement.
Pour pouvoir comprendre le problème, j'ai dévissé le cache en plastique souple situé au fond, sans parvenir à l'enlever totalement, mais je pouvais aisément le soulever et constater que la glace venait d'une sortie centrale pour continuer en bas du congélateur.
Je précise que les aérations sur deux côtés du fond, sont parfaitement libres car on sent l'air circuler quand on y appose la main.
Pensant résoudre le soucis en laissant le dégivrage se faire, j'ai rebranché l'appareil en vérifiant chaque jour l'absence de glace.
Une semaine après la glace s'installe à nouveau.
Je ne sais plus quoi faire.

Qu'en pensez-vous ?
Je vous remercie pour vos réponses.

Cordialement.

2 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
5 juin 2016 à 06:47
Bonjour

Deux choses à contrôler dans le bloc N° RF011
La valeur de la résistance N° RF 0124 environ 300 ohms
le fusible N° RF 1074 doit être passant.
Cordialement.
0
strelitzia06
Messages postés
3
Date d'inscription
samedi 4 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016

5 juin 2016 à 09:59
Bonjour,

J'ai trouvé une vue éclatée d'un modèle quasi identique au mien pour mieux comprendre https://pdf.sogedis.fr/SAMSUNG%20RL34SCPS1.pdf

Je vous remercie pour votre réponse rapide.
Cordialement.
0
strelitzia06
Messages postés
3
Date d'inscription
samedi 4 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016

Modifié par strelitzia06 le 5/06/2016 à 16:25
Re-bonjour,

J'ai maintenant pu démonter l'intérieur pour avoir accès au bloc RF011, grâce au tutoriel ici : https://forums.futura-sciences.com/depannage/693874-tutoriel-reparation-frigo-samsung-rl34scps-absence-de-froid-resolu.html

La résistance de dégivrage est de 242 Ohms, ce qui semble bon non?
Le thermofusible RF1074 est passant (pas de résistance mesurable).
La résistance de la sonde de dégivrage est de 6.16 kOhms, mais je ne connais la valeur de référence.

Il y avait plein de glace autour du serpentin, et le trou d'évacuation était donc bouché... et il est resté bouché pendant pas mal de temps. Il a fallu faire couler de l'eau tiède pour faire fondre le bouchon de glace qui l'obstruait.

J'espère que le problème sera maintenant résolu, étant donné que les mesures semblent bonnes ?

Qu'en pensez-vous ?

En vous remerciant, Cordialement,
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
6 juin 2016 à 07:06
Bonjour

Le tuto est très bien fait
Les valeurs des éléments paraissent bons , pour la valeur de la sonde il faut la tremper dans une eau tiède et voir sa variation de résistance.
Désolé pour la vue éclatée je l'avais oubliée.
Cordialement.
0