Lvs 850 Normal clignote et fin clignote 3 fois et recommence

Résolu
neness03 - Modifié par neness03 le 22/06/2016 à 00:20
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016
- 7 juil. 2016 à 18:02
Bonjour,
Faure LVS 850 lave vaisselle.
En fin de lavage, mon voyant Normal clignote, et fin clignote 3 fois puis recommence après quelques secondes.

Le lave vaisselle est chaud...

Je l'ai éteint et rallumé puis j'ai annulé le programme en appuyant sur Normal et bio.
Quand je rallume les voyant Sel et rinçage sont allumés et il redémarre...

Merci de me dire quoi faire, je n'ai plus de notice pour regarder le code erreur émis par le voyant fin

5 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
22 juin 2016 à 08:35
bonjour,

est ce qu'il reste en vidange ??? car le code 3 signifierait une fuite d'eau .... penchez votre lave vaisselle en arrière (attention risque de grosses flaques..) et remettez le en route et dites nous ce qu'il se passe
0
Bonjour,
Merci stf_la sudiste de ta réponse,
Je viens de le pencher et je l'ai mis en route..
de l'eau a coulé dessous, mais pas en grosse quantité, mais pas d'erreur 3 et il est passé au lavage sans soucis...
Mais l'eau s'est bien répandu par terre...

Que dois je faire Maintenant....
Merci d'avance...

Je viens de m'inscrire...
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016

23 juin 2016 à 15:55
La suite... j'ai remis le lave vaisselle a plat.. essuyer l'innondation LOL... puis je l'ai mis en route..
Il est reparti, il est en lavage comme normal, je le laisse tourner, cela faisait pres d'1h que j'essayais de faire une vaisselle...

Merci beaucoup la sudiste, mais j'aimerais savoir comment résoudre définitivement le soucis, je ne me vois pas le pencher, inonder et le remettre à plat à chaque vaisselle..
Merci d'éclairer ma lanterne...
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
23 juin 2016 à 16:34
et bien il faut trouver la fuite pour cela, donc vous enlevez un coté vous le mettez en route et voyez d'ou cela fuit !!!! ensuite vous changez la pièce défectueuse et vous n'aurez plus d'inondation
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016
> stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

23 juin 2016 à 17:33
Tout d'abord Merci La sudiste..
Je vous raconte la fin de ma vaisselle...
il est passé en séchage un certain temps, à 2 reprises il a rempli un peu d'eau tout en restant en séchage...
5 minutes avant la fin il y a eu un très léger suintement sur le carrelage, vraiment très léger.
Puis il a fini son cycle voyant fin, Sel et rinçage se sont allumés.
comme d'habitude il me semble...
Mission accomplie, vaisselle lavée...
Je vais jeté un œil pour la fuite si je la vois...
Merci encore...
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016
> Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016

24 juin 2016 à 00:34
Bonsoir,
Je n'ai pu poser la plaque par coté, il y a un rectangle plastique vers la charnière de la porte qui empêche de le déposer, j'ai préféré le remonter et reporter cette opération un peu plus tard...
je verrais lors de mon prochain lavage si il recommence l'erreur 3.
Merci de votre aide...
Je pense que le sujet est résolu...
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
24 juin 2016 à 08:56
pourtant pour enlever un panneau, il suffit d'enlever tous les vis de devant et derrière et peut etre la plinthe je ne sais plus .... mais cela n'est pas compliqué normalement et cela serait mieux de s'y pencher rapidement pour empecher de plus gros dégats !!!!

à bientot !!!!
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016

27 juin 2016 à 14:36
Bonjour Stf_jpd87
Faure LVS 850
Merci je vais mettre ma photo...



On voit la plaque Objet du délit ...
Je ne tarderais pas à me replonger dans le sujet
A bientôt
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
27 juin 2016 à 16:04
vous ouvrez la porte entièrement et sur le coté sous la porte vous avez un vis
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016
> stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

28 juin 2016 à 23:28
Ok Merci, je regarderais vraisemblablement demain...
Bonne fin de soirée.. Sympa..
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016

7 juil. 2016 à 00:01
Bonjour,
J'ai enfin démonté mon lave vaisselle, désolé je n'ai pu le faire plus tôt.
Démonté les 2 coté et le dessous ...
Voici la pièce défectueuse...
c'est juste le joint noir mou et collant, bien fondu...
Comment s'appelle cette pièce, afin de la chercher pour la commander, je ne sais ou.. si vous avez un site je suis preneur, merci d'avance..
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
7 juil. 2016 à 08:39
ce n'est pas le pressostat qui doit fuire mais certainement le collecteur (gros bol en plastique blanc) et après c'est possible que le pressostat ne fasse plus son travail ..... mais comment cela se fait il que cela soit dans un état pareil, on dirait qu'il a pris feu ???????????????
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016

7 juil. 2016 à 16:07
Bonjour La sudiste, je vous confirme que la fuite vient bien du présostat.
pour le savoir j'avais enlevé le devant puis mis en route l'appareil...
la fuite était donc apparente et ça coulait fort, ce qui remplissait rapidement le bac de récupération, agissant sur le contact du flotteur et déclenchant l'erreur 3.
J'ai épongé au fur et à mesure pour éviter le contact...
je viens à l'instant de mettre un joint de remplacement avec du silicone température autour du présostat.
Malheureusement je ne suis pas sur que ça tienne, je n'avais pas de joint rigide, mais caoutchouc..
Je vais attendre que le silicone sèche pour le remettre debout et le mettre en eau.
Quelle aventure quand on a pas tous les éléments sous la main..
Je vous tiendrais au courant de la suite et fin (j'espère)
Encore Merci pour votre aide....
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
7 juil. 2016 à 18:01
ok on attend de vos nouvelles
0
Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
7 juillet 2016

7 juil. 2016 à 18:02
Résultat final: fuite colmatée, j'airais aimé mettre un autre type de joint, mais le silicone a bien servi...

Votre présence a été vraiment efficace..A la prochaine
Bien cordialement votre..
0