Lvs 850 Normal clignote et fin clignote 3 fois et recommence [Résolu]

- 22 juin 2016 à 00:11 - Dernière réponse :
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
- 7 juil. 2016 à 18:02
Bonjour,
Faure LVS 850 lave vaisselle.
En fin de lavage, mon voyant Normal clignote, et fin clignote 3 fois puis recommence après quelques secondes.

Le lave vaisselle est chaud...

Je l'ai éteint et rallumé puis j'ai annulé le programme en appuyant sur Normal et bio.
Quand je rallume les voyant Sel et rinçage sont allumés et il redémarre...

Merci de me dire quoi faire, je n'ai plus de notice pour regarder le code erreur émis par le voyant fin
Afficher la suite 

Votre réponse

17 réponses

Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 22 juin 2016 à 08:35
0
Merci
bonjour,

est ce qu'il reste en vidange ??? car le code 3 signifierait une fuite d'eau .... penchez votre lave vaisselle en arrière (attention risque de grosses flaques..) et remettez le en route et dites nous ce qu'il se passe
Commenter la réponse de stf_la sudiste
0
Merci
Bonjour,
Merci stf_la sudiste de ta réponse,
Je viens de le pencher et je l'ai mis en route..
de l'eau a coulé dessous, mais pas en grosse quantité, mais pas d'erreur 3 et il est passé au lavage sans soucis...
Mais l'eau s'est bien répandu par terre...

Que dois je faire Maintenant....
Merci d'avance...

Je viens de m'inscrire...
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
>
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 23 juin 2016 à 17:33
Tout d'abord Merci La sudiste..
Je vous raconte la fin de ma vaisselle...
il est passé en séchage un certain temps, à 2 reprises il a rempli un peu d'eau tout en restant en séchage...
5 minutes avant la fin il y a eu un très léger suintement sur le carrelage, vraiment très léger.
Puis il a fini son cycle voyant fin, Sel et rinçage se sont allumés.
comme d'habitude il me semble...
Mission accomplie, vaisselle lavée...
Je vais jeté un œil pour la fuite si je la vois...
Merci encore...
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
>
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
- 24 juin 2016 à 00:34
Bonsoir,
Je n'ai pu poser la plaque par coté, il y a un rectangle plastique vers la charnière de la porte qui empêche de le déposer, j'ai préféré le remonter et reporter cette opération un peu plus tard...
je verrais lors de mon prochain lavage si il recommence l'erreur 3.
Merci de votre aide...
Je pense que le sujet est résolu...
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 24 juin 2016 à 08:56
pourtant pour enlever un panneau, il suffit d'enlever tous les vis de devant et derrière et peut etre la plinthe je ne sais plus .... mais cela n'est pas compliqué normalement et cela serait mieux de s'y pencher rapidement pour empecher de plus gros dégats !!!!

à bientot !!!!
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
>
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 26 juin 2016 à 18:01
Bonjour La sudiste,
Merci pour votre présence,
j'"ai trouvé facilement les 4 vis et le déboitement de la plaque, mais je n'ai pas réussi à la retirer, elle est maintenue par une plaque plastique vers le pied avant (il en en a une de chaque coté).
Je n'y suis pas retourné depuis, mais il va me falloir le faire..
J'ai fait 2 vaisselles sans soucis, mais la dernière s'est plantée (erreur 3, clignotement de fin 3 fois )
J'ai une photo, mais je ne sais comment la glisser.
J'y regarderais demain de plus près..
Bonne fin de week et merci encore..
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 27 juin 2016 à 07:31
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Commenter la réponse de Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
- 27 juin 2016 à 14:36
0
Merci
Bonjour Stf_jpd87
Faure LVS 850
Merci je vais mettre ma photo...



On voit la plaque Objet du délit ...
Je ne tarderais pas à me replonger dans le sujet
A bientôt
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 27 juin 2016 à 16:04
vous ouvrez la porte entièrement et sur le coté sous la porte vous avez un vis
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
>
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 28 juin 2016 à 23:28
Ok Merci, je regarderais vraisemblablement demain...
Bonne fin de soirée.. Sympa..
Commenter la réponse de Ness03
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
- 7 juil. 2016 à 00:01
0
Merci
Bonjour,
J'ai enfin démonté mon lave vaisselle, désolé je n'ai pu le faire plus tôt.
Démonté les 2 coté et le dessous ...
Voici la pièce défectueuse...
c'est juste le joint noir mou et collant, bien fondu...
Comment s'appelle cette pièce, afin de la chercher pour la commander, je ne sais ou.. si vous avez un site je suis preneur, merci d'avance..
Commenter la réponse de Ness03
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 7 juil. 2016 à 08:39
0
Merci
ce n'est pas le pressostat qui doit fuire mais certainement le collecteur (gros bol en plastique blanc) et après c'est possible que le pressostat ne fasse plus son travail ..... mais comment cela se fait il que cela soit dans un état pareil, on dirait qu'il a pris feu ???????????????
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
- 7 juil. 2016 à 16:07
Bonjour La sudiste, je vous confirme que la fuite vient bien du présostat.
pour le savoir j'avais enlevé le devant puis mis en route l'appareil...
la fuite était donc apparente et ça coulait fort, ce qui remplissait rapidement le bac de récupération, agissant sur le contact du flotteur et déclenchant l'erreur 3.
J'ai épongé au fur et à mesure pour éviter le contact...
je viens à l'instant de mettre un joint de remplacement avec du silicone température autour du présostat.
Malheureusement je ne suis pas sur que ça tienne, je n'avais pas de joint rigide, mais caoutchouc..
Je vais attendre que le silicone sèche pour le remettre debout et le mettre en eau.
Quelle aventure quand on a pas tous les éléments sous la main..
Je vous tiendrais au courant de la suite et fin (j'espère)
Encore Merci pour votre aide....
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 7 juil. 2016 à 18:01
ok on attend de vos nouvelles
Messages postés
9
Date d'inscription
jeudi 23 juin 2016
Dernière intervention
7 juillet 2016
- 7 juil. 2016 à 18:02
Résultat final: fuite colmatée, j'airais aimé mettre un autre type de joint, mais le silicone a bien servi...

Votre présence a été vraiment efficace..A la prochaine
Bien cordialement votre..
Commenter la réponse de stf_la sudiste