Problème lave linge, l'eau ne rentre pas [Résolu]

- - Dernière réponse :  françois - 2 juil. 2016 à 20:29
Bonjour,
j'ai un problème de lave linge que je viens d'acheter d'occasion. Le premier essai à donné un linge non essoré mais lavé, et maintenant après 2nouveaux essais, le linge ressort sec, et le tambour n'a pas tourné.
C'est un lave linge brandt, avec ouverture sur le dessus. merci à ceux qui voudront bien m'aider
Afficher la suite 

Votre réponse

11 réponses

Meilleure réponse
2
Merci
merci stf... en effet le linge du dessous est un peu mouillé.
je vais donc essayer de changer la courroie, apparemment je dois la commander, donc des que je la reçois je vous tiens au courant.

Dire « Merci » 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3938 internautes ce mois-ci

Commenter la réponse de françois
0
Merci
Bonjour,

nettoyez la pompe de vidange déjà

ensuite si elle ne prend pas son eau deux choses

=== la sécurité porte fonctionne t elle

=== l'électrovanne


>>>>>>>>la référence pour vous aider
Commenter la réponse de papy35
0
Merci
merci pour cette première réponse, j'ai nettoyé la pompe de vidange, pas mal d'eau est sorti, et elle était propre.
par contre comment puis-je savoir si la sécurité de porte fonctionne? et que puis-je faire au niveau de l'électrovanne ?
Commenter la réponse de françois
0
Merci
je viens de démonter la machine, la courroie est sortie et cassée. pensez vous que cela à un lien : le tambour ne tourne pas donc pas d'eau? ou est-ce le contraire : pas d'eau donc tambour tourne pas?
Commenter la réponse de françois
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Il faut commencer par changer la courroie ensuite faire un essai et vérifier si à la mise en route le remplissage d'eau se fait.
Ou si vous ne voulez pas investir, vous lancez un nouveau programme et vous vérifiez si l'eau arrive dans la cuve. Il est certain que le lavage ne se fera pas et que le linge de dessus ne sera pas mouillé.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
la courroie est arrivée au magasin, je vais la chercher demain.
par contre, je suis en train de regarder pour la poser, cela parait difficile, elle est a mettre sur la droite de la machine, et seul la partie avant se démonte, ensuite c'est tout un seul bloc pour l'arrière et les cotes. je ne sais pas si je dois démonter complètement la machine?? quelqu'un a-t-il déja eut ce problème?
Commenter la réponse de françois
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Pas de référence donc???

si vous parlez de la réference de la machine, c'est une brandt VB 830T
je viens de voir sur un forum qu'apparemment il faut sortir la cuve par le haut...mon dieu ca risque d'être vraiment compliqué!!
Commenter la réponse de stf_jpd87
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

Voici le schéma machine
CLIQUEZ ICI

vous démontez le panneau avant et arrière c'est tout
Commenter la réponse de Papy35
0
Merci
j'ai réussi à mettre la courroie, l'arriere ne se démonte pas, mais je l'ai mise par le coté, pas évident mais la main passe.
je viens de faire une machine, le linge n'est pas bien éssoré, je pense que la courroie n'est pas assez tendue, le tambour tournait très doucement..
je ne vois rien pour regler la tension, si vous avez une idée...
Commenter la réponse de françois
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Le seul endroit possible est entre le socle N° D 12 et le moteur N° D 14
Il semble y avoir des crans??
Cordialement
merci beaucoup, je regarde ca, je vous tiens au courant...vraiment compliqué ces machines ou l'on ne peut démonter les parois
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

Pour moi votre problème de ralentit ne vient pas de la tension courroie;

sur le moteur vous avez deux charbons regardez l'usure en D14
sur le moteur vous avez aussi le tachymètre à proximité des charbons


Mais sur votre modèle vous avez un variateur d'essorage en A021 sur le schéma
vraiment la courroie n'est pas tendue, je peux l'enlever à la main sans forcer.
je pense que le moteur à bougé, il y a 2vis étoiles qui semblent pouvoir règler la hauteur du moteur, il est possible de le descendre, ce qui tenderait la courroie, le problème est toujours ces fichues parois qui ne s'enlèvent pas, je pense que je vais devoir faire appel à un réparateur
stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Par le dessous il n'y a rien!!
effectivement par le dessous, c'était la solution, je viens de descendre le moteur de quelques cm, et cela fonctionne, je viens de faire une machine...hourra :) merci a vous messieurs pour votre aide
Commenter la réponse de papy35