Apparition de tâches après application de sous couche [Résolu]

Signaler
Messages postés
2
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016
-
Messages postés
19066
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
7 avril 2021
-
Bonjour,

Le lendemain de l'application de ma sous couche, qui sur le coup était bien blanc uni, j'ai plein de tâches marron qui refont surface. Du coup on a peur de ne jamais pouvoir les couvrir vraiment. On est super inquiets est-ce qu'il y a une solution ?
A la base c'est des murs tapissés, la tapisserie n'avait pas du tout de tâches. On a détapissé et lissé à l'enduit. La sous couche a été appliquée au pistolet haute pression, de la Rollkyd Primer Trimétal diluée à 10%. On a ensuite prévu 2 couches de Sikkens Alphatex Mat Reference.
C'est une maison fin 1800, on constate le phénomène uniquement sur les cloisons en brique + enduit plâtre.
Merci d'avance pour vos avis éclairés !

3 réponses

Messages postés
19066
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
7 avril 2021
3 271
Bonsoir Nellio_.

Vous assistez là à un phénomène typique des vieux plâtres: la remontée de pigments.
Comme vous avez choisi de n'utiliser que des produits en phase aqueuse, rien ne pourra bloquer ces pigments.
Seules une sous-couche et une peinture solvantées (glycéro) seront à même de bloquer les remontées.
Avec des produits à l'eau, il vous faudra plusieurs (voire 6 à 8) couches pour camoufler les pigments. Mais ils ressortiront à la première occasion (fuite d'eau, journée chaude et humide, etc...).

Bonne soirée. Cordialement.
Messages postés
2
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016

Il me semblait bien que ça allait pas le faire avec la peinture à l'eau. Merci beaucoup pour les conseils.
Messages postés
19066
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
7 avril 2021
3 271 >
Messages postés
2
Date d'inscription
samedi 14 mai 2016
Statut
Membre
Dernière intervention
15 mai 2016

De rien, Nellio_.

Bon dimanche.
Il me semble avoir le même souci fibre installée et peinte il y a 1 an et de petites taches apparaissent alors que les murs sont secs. En dessous effectivement il s agit d un mur en plâtre. Nous serons pourtant quotidiennement la chambre. Comment faire ?
Messages postés
19066
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
7 avril 2021
3 271
Bonjour Ccile.

C'est très simple: après avoir nettoyé le mur (javel) et l'avoir rincé, laissez sécher puis appliquez une couche de peinture glycéro véritable (pas le substitut, qui n'est qu'une peinture à l'eau). Il en faudra peut-être même deux couches, à juger selon l'aspect de la première.

Bonne journée. Cordialement.