Sèche linge brandt EFE8711F s'arrête avant la fin de cycle

julient4 Messages postés 5 Date d'inscription dimanche 10 juillet 2016 Statut Membre Dernière intervention 14 juillet 2016 - 10 juil. 2016 à 02:52
julient4 Messages postés 5 Date d'inscription dimanche 10 juillet 2016 Statut Membre Dernière intervention 14 juillet 2016 - 14 juil. 2016 à 00:06
Bonsoir à tous,

Petit souci depuis plusieurs jours, notre sèche linge brandt de 2011 modèle EFE8711F ne finit pas son cycle seul. Il s’arrête avant la fin et la voyant pause s'allume.
Il tient environ 3/4 d'heure avant de s'arrêter. Si je tente de le relancer immédiatement il ne tient que quelques instants. Si par contre j'attends qu'il refroidisse complètement, il repart pour 3/4 d'H.

Il semblerait donc que cela soit lié à une surchauffe, une mise en sécurité ?

J'ai parcouru le forum mais ne trouve pas de cas semblable.

J'ai démonté et nettoyé tout le circuit d'air chaud, il y avait de la bourre mais très loin d'obstruer les conduites. J'ai également contrôlé que les tuyaux entre la pompe de relevage et le bac de récupération, ils ne sont pas bouchés.

J'ai contrôlé la sonde de température en face avant, sa valeur à température ambiante (28°C) est d'environ 10 kilo ohms. Celle-ci diminue progressivement en la chauffant au sèche cheveux, j'en conclus donc qu'elle est bonne.

J'ai effectué également le programme de diagnostique (les 10 phases) à l'aide du panneau de commande, mais aucun défaut ne ressort

Je précise que contrairement aux autre soucis sur cet appareil, je n'ai pas les voyants bac plein allumés

Bref, je coince complètement, alors d'avance merci pour votre aide

julien

7 réponses

stf_jpd87 Messages postés 87420 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 26 378
10 juil. 2016 à 07:57
Bonjour

Au moment de la panne contrôler les deux klixons N° 409 / 410 voir sur cette VUE ÉCLATÉE le N° 410 est réarmable
Cordialement
0
julient4 Messages postés 5 Date d'inscription dimanche 10 juillet 2016 Statut Membre Dernière intervention 14 juillet 2016
Modifié par julient4 le 10/07/2016 à 20:22
Bonjour et merci pour votre aide

alors à froid, les deux klixon sont passants.

A chaud, ils sont passant aussi, mais j'ai un peu tardé à faire la mesure, peut être juste assez pour qu'il refroidisse un peu...donc à retester pour être certain.
0
julient4 Messages postés 5 Date d'inscription dimanche 10 juillet 2016 Statut Membre Dernière intervention 14 juillet 2016
13 juil. 2016 à 19:17
j'apporte le complément d'information demandé.

Mesure des 2 klixon à chaud au moment où l'appareil s'arrête en cours de cycle => ils sont tous les 2 passants !

Leur rôle n'est-il pas de couper la résistance lorsque la température est atteinte ? au moment où cela se produit, le linge est très chaud, impossible de tenir la main dans le tambour

D'avance merci poour votre aide
0
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
13 juil. 2016 à 19:35
Bonjour,

Vous changez les deux en tenant compte des valeurs et des branchements.

valeur proche de ZERO ex: 0.03 bon si à l'infini mauvais

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
julient4 Messages postés 5 Date d'inscription dimanche 10 juillet 2016 Statut Membre Dernière intervention 14 juillet 2016
13 juil. 2016 à 20:54
ok merci, je vous tiendrai informé
0
stf_jpd87 Messages postés 87420 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 octobre 2022 26 378
13 juil. 2016 à 22:48
Bonsoir

Profiter du démontage pour nettoyer le circuit de ventilation, de la turbine aux filtres en passant par les résistances.
0
julient4 Messages postés 5 Date d'inscription dimanche 10 juillet 2016 Statut Membre Dernière intervention 14 juillet 2016
14 juil. 2016 à 00:06
OK j'y veillerai, merci
0