Central vapeur calor GV8960 ne renvoi pas d'eau a la chaudière

Messages postés
5
Date d'inscription
vendredi 19 août 2016
Statut
Membre
Dernière intervention
19 août 2016
- - Dernière réponse : stf_la sudiste
Messages postés
20422
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
- 24 nov. 2018 à 09:12
Bonjour a tous et merci d'avance pour votre aide ma central ne fait plus de vapeur apres avoir lu des commentaires sur le forum et effectuer toutes les manipulations possibles ne fonctionne toujour pas les symptômes sont les suivant :
Quand je met de l'eau directement dans la chaudiere ca fonctionne et des que la chaudiere se vide plus de vapeur on entend la pompe qui s'enclenche mais rien ne se passe
Modele central : calor pro express GV 8960 C0
Afficher la suite 

4 réponses

Messages postés
22166
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 octobre 2019
1913
0
Merci
Bjr, comment vous faite pour mettre de l eau dans la chaudière si vous avez une pompe ?? pompe HS ou circuit bouché .. pas de pompe = pas de vapeur !!
stefcarlos
Messages postés
5
Date d'inscription
vendredi 19 août 2016
Statut
Membre
Dernière intervention
19 août 2016
-
Pour le coup si vous avez une methode de procedure je suis a l'ecoute ?
lol.
pas de procedure...bien sur
Icare95
Messages postés
22166
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 octobre 2019
1913 -
la procédure est disponible ici moyennant finances
http://www.astoria.tm.fr/service_consommateurs.cfm#centres
bub06
Messages postés
1
Date d'inscription
vendredi 23 novembre 2018
Statut
Membre
Dernière intervention
23 novembre 2018
-
y a des clampins du bricolage qui n'ont vraiment pas leur place ici. C'est un centre d'entraide donc si on a AUCUNE solution a proposer on va voir ailleurs ...
stf_la sudiste
Messages postés
20422
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
2994 -
Bub06, je crois que vous n'avez rien à faire non plus ici, déja en 2016 sous le pseudo PSEUDO, (vous aviez peut etre besoin de vous cacher) vous critiquiez parce que l'on ne donnait pas de procédure (voir message 8) et maintenant vous critiquez parce que l'on vous dépanne pas votre centrale vapeur par écran interposé ou parce que l'on vous propose une procédure payante ??? mais au lieu de critiquer bougez vous les fesses et faites quelque chose et ensuite vous nous donnez la solution vous qui etes tellement parfait !!!
Commenter la réponse de Icare95
Messages postés
22166
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 octobre 2019
1913
0
Merci
ne connaissant pas vos compétences .. il faut faire des essais sous tension .. voir un centre agréé cela ne vous coutera qu un forfait Mo et la pièce plutôt que de tout casser ?? en plus vous aurez une garantie réparation !!
http://www.astoria.tm.fr/service_consommateurs.cfm#centres
Commenter la réponse de Icare95
Messages postés
56364
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
7150
0
Merci
Bonjour

Notice de réparation , je pense que le modèle correspond.

Voir sur cette notice de réparation

Commenter la réponse de stf_jpd87
Messages postés
20422
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
21 octobre 2019
2994
0
Merci
bonjour,
si vous entendez la pompe c'est que celle ci fonctionne ou alors elle est trop faible, cela peut arriver aussi mais je pense plutot à un bouchon aussi comme Icare, donc regardez soit au niveau d'entrée de pompe ... ou alors comme Icare le conseille, voyez un dépanneur !!!!
Commenter la réponse de stf_la sudiste