Central vapeur calor GV8960 ne renvoi pas d'eau a la chaudière

stefcarlos
Messages postés
5
Date d'inscription
vendredi 19 août 2016
Dernière intervention
19 août 2016
- 19 août 2016 à 17:52 - Dernière réponse : Icare95
Messages postés
19094
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 novembre 2018
- 13 août 2018 à 17:15
Bonjour a tous et merci d'avance pour votre aide ma central ne fait plus de vapeur apres avoir lu des commentaires sur le forum et effectuer toutes les manipulations possibles ne fonctionne toujour pas les symptômes sont les suivant :
Quand je met de l'eau directement dans la chaudiere ca fonctionne et des que la chaudiere se vide plus de vapeur on entend la pompe qui s'enclenche mais rien ne se passe
Modele central : calor pro express GV 8960 C0
Afficher la suite 

Votre réponse

9 réponses

Icare95
Messages postés
19094
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 novembre 2018
- 19 août 2016 à 18:29
0
Merci
Bjr, comment vous faite pour mettre de l eau dans la chaudière si vous avez une pompe ?? pompe HS ou circuit bouché .. pas de pompe = pas de vapeur !!
stefcarlos
Messages postés
5
Date d'inscription
vendredi 19 août 2016
Dernière intervention
19 août 2016
- 19 août 2016 à 19:10
Par l'orifice du bouchon du tartre concernant le circuit j'ai souffler dans tous les tuyaux y compris la pompe et tout semble bien débouché
Icare95
Messages postés
19094
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 novembre 2018
> stefcarlos
Messages postés
5
Date d'inscription
vendredi 19 août 2016
Dernière intervention
19 août 2016
- 19 août 2016 à 19:16
faut revoir votre approche .. réservoir+eau+pompe+chaudière = chaudière qui se remplit :o))
si elle ne se remplit pas c est que vous avez un bouchon quelque part reste plus qu a trouver ou ??
stefcarlos
Messages postés
5
Date d'inscription
vendredi 19 août 2016
Dernière intervention
19 août 2016
- 19 août 2016 à 19:19
Pour le coup si vous avez une methode de procedure je suis a l'ecoute ?
lol.
pas de procedure...bien sur
Icare95
Messages postés
19094
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 novembre 2018
- 13 août 2018 à 17:15
la procédure est disponible ici moyennant finances
http://www.astoria.tm.fr/service_consommateurs.cfm#centres
Commenter la réponse de Icare95
Icare95
Messages postés
19094
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
13 novembre 2018
- 19 août 2016 à 20:29
0
Merci
ne connaissant pas vos compétences .. il faut faire des essais sous tension .. voir un centre agréé cela ne vous coutera qu un forfait Mo et la pièce plutôt que de tout casser ?? en plus vous aurez une garantie réparation !!
http://www.astoria.tm.fr/service_consommateurs.cfm#centres
Commenter la réponse de Icare95
stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 20 août 2016 à 08:01
0
Merci
Bonjour

Notice de réparation , je pense que le modèle correspond.

Voir sur cette notice de réparation

Commenter la réponse de stf_jpd87
stf_la sudiste
Messages postés
20072
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 20 août 2016 à 09:45
0
Merci
bonjour,
si vous entendez la pompe c'est que celle ci fonctionne ou alors elle est trop faible, cela peut arriver aussi mais je pense plutot à un bouchon aussi comme Icare, donc regardez soit au niveau d'entrée de pompe ... ou alors comme Icare le conseille, voyez un dépanneur !!!!
Commenter la réponse de stf_la sudiste