Mon Lave vaisselles marque ARISTON LKF61 Clignote!!!

Résolu/Fermé
Signaler
Messages postés
8
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
23 décembre 2016
-
Messages postés
82542
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
-
Bonjour,
j ai un lave vaisselle ariston LKF61 se met en route et au bout de quelques secondes après avoir pris l eau, les voyant ON/OFF et 3H, 9H se mettent a clignoter! Quelqu un connait t il ce code panne ?
merci a vous tous

7 réponses

Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 078
merci de ne pas créer plusieurs posts et de rester sur votre post initial

Message de SINOBIBA - 23 déc. 2016 à 16:44

Bonjour,
lorsque je mets en marche On/off , tous les voyants s'allument et s'éteignent ensuite, quand je choisi le programme il pris un peu d eau puis il s arette, et apres le voyant M/A reste en vert et clignote, les voyants Lavage et Fin clignotent
Aidez moi s'il vous plait
27
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 078
donc je vous ai demandé de vérifier la pompe de cyclage, si vous ne faites pas ce que l'on vous conseille cela ne va pas aller bien loin et pas la peine non plus de créer plusieurs posts on n'avance pas
0
Messages postés
8
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
23 décembre 2016

je suis désolé, je savais pas les règles
0
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 078
donc ??????????????
0
Messages postés
1
Date d'inscription
dimanche 12 mai 2019
Statut
Membre
Dernière intervention
12 mai 2019

Bonjour à tous, je ne sais pas si je peux poster si tard...au risque de me faire disputer... ;)...bref. Hier problème similaire, nettoyage filtre, nettoyage du boîtier plastique (celui qui fixé par l'intérieur, test du pressostat) j'ai résolu mon code erreur 8. Maintenant, il prend l'eau, rempli le fond de cuve de lavage et s'arrête au chauffage de l'eau. Il chauffe, s'arrête rechauffe...sans cesse. Qu'est ce que ça pourrait il être donc... Merci pour vos reponses et votre aide. Cédric.
0