Lave-vaisselle Siemens SN25M281EU/01 panne [Résolu]

Signaler
-
 papy35 -
Bonjour,
Lave-vaisselle Siemens SN25M281EU/01 année 2010 .

Symptômes après changement pompe/motor 644997 suite erreur E24.

Le lave-vaisselle fonctionne normalement (puisage, nettoyage, chauffage, vidage, rinçage) puis, après +/- 2h ou 1h, 20 ou 10 minutes avant la fin selon programme choisi, il se met en erreur E09 ou E15, et l’on entend la pompe fonctionner ‘à vide’ plusieurs fois !
Seule solution pour le réveiller : débrancher la prise.
Puis, même scénarios aux essaies suivant. Parfois le disjoncteur de la maison saute.

Les arrivées et sorties d’eau sont vérifiées, il n’y a pas de fuites dans le réceptacle du socle.

Avez-vous une idée de la panne, avant de faire appel à un réparateur ?

Merci d’avance.

9 réponses

Messages postés
8417
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
2 676
Bonjour,

E24 problème sur le circuit d'eau mais sans doute résolu par votre changement pompe encore que.
Cela peut aussi provenir EV ou aqua-stop

Le reset;
Lancez le programme habituel
attendre une minute de fonctionnement
Ouvrir la porte
Attendre une seconde
Refermez la porte l'eau doit arrivée
Le LV doit repartir


E15 Fuite d'eau dessous là aussi vérifié mais le flotteur est il revenu à sa place
cela peut provenir trop de lessive=mousse
est ce le cas

E9 Chauffage ou son relais

je pencherais plutôt pour un problème avec la résistance mais, n'ai pas envie de remplacer sans être s^r, d'autant que je n'aie aucun accès à cette résistance sans tout démonter !!!
ce qui est bizarre c'est que tout fonctionne pendant 1h ou 2h selon programme et ce n'est qu'a la fin du cycle que la panne arrive. que fait-il de nouveau à ce stade (10' avant la fin) pour déclencher le code d'erreur ??

pas trop de savon..
pas de fuite au niveau flotteur...
la carte et ses soudures ont l'air bien...
merci pour votre aide
Messages postés
8417
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
2 676
A la fin il séche
Lisez tranquillement ce lien vous allez sans doute trouver votre bonheur malgré que se soit un bosch mêmes erreurs
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
oui lorsque je l'ouvre plein de vapeur se dégage donc il est dans sa phase séchage.
je ne vois pas le lien ?
dsl
Messages postés
8417
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
2 676
Ok, merci, je regarde et vous tiens au courant...
a+
marc
J'ai fait revenir le technicien !
la pompe remplacée était défectueuse ! (tout en 1: pompe + chauffe)=> remplacement sous garantie car le problème est connu de la firme.
tout est en ordre de marche maintenant.
a+
Marc
Bonjour,

ce que je comprends pas vous dites au début pompe changée et vous la rechangez une deuxième fois ??