Defaut EP chaffage à pétrole

Signaler
Messages postés
82
Date d'inscription
samedi 23 novembre 2013
Statut
Membre
Dernière intervention
26 avril 2020
-
Messages postés
82
Date d'inscription
samedi 23 novembre 2013
Statut
Membre
Dernière intervention
26 avril 2020
-
bjr ;royal sre co 304
j'ai un défaut EP : j'ai déjà nettoyé filtre à air aussi l'aspiration du petit ventilo , contrôlé l'arrivé de pétrole et les filtres le pt et le gd .remplacé le pétrole ,
si vous pouvez m'éclairé merci

1 réponse

Messages postés
73574
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 février 2021
18 268
Bonsoir

Je ne connais pas cette marque, voir ces deux notices si vous pouvez en tirer quelque chose .
http://www.sav-pem.eu/media/Manuel_Technique_ZIBRO_KAMIN.pdf
http://bricolage.bricovideo.com/videos/bricolage_videos/video/outils/image-chauffage/inverter.pdf
Cordialement.
Messages postés
82
Date d'inscription
samedi 23 novembre 2013
Statut
Membre
Dernière intervention
26 avril 2020
2
bonsoir , ça ressemble fort à la deuxième notice , j'ai tout nettoyé .
je vois nul part le défaut E P.(peut-être la détection co2 ) ,toujours ce défaut feu réglé >à20°et pas tout le tant .
merci quand même je vais continuer mes recherches
bien cordialement
Messages postés
82
Date d'inscription
samedi 23 novembre 2013
Statut
Membre
Dernière intervention
26 avril 2020
2
Bonsoir ; toujours pas trouvé ,nettoyé de nouveau l'ensemble ,idem
est ce que quelqu'un connait ce défaut EP ( et que faire ? le mauvais temps arrive )
groschats