Radiateurs tièdes, sauf un petit qui est chaud

To1n00 Messages postés 137 Date d'inscription samedi 30 décembre 2006 Statut Membre Dernière intervention 12 octobre 2016 - 12 oct. 2016 à 11:25
stf_frmu Messages postés 43665 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 18 avril 2024 - 12 oct. 2016 à 19:22
Bonjour,

Je suis confronté à un problème que j'avais déjà en fin de saison de chauffe l'année dernière, que je n'ai pas résolu depuis.

Sur les 4 radiateurs du RDC et les 2 radiateurs de l'étage, seul le plus petit du RDC fonctionne correctement.

Pour tous les autres, voici ce que j'ai déjà essayé :
- purge des radiateurs => pas de changement
- Fermeture de tous les radiateurs sauf un, puis mise en marche forcée de ma chaudière (eau à 75°) => le radiateur devient légèrement tiède.

La pression au niveau de la chaudière est toujours à 2 bars.
J'ai également essayé les petits coup de marteau sur les têtes thermostatiques... pas d'amélioration.

J'ai lu quelque part qu'il était conseillé de remettre de l'air dans le vase d'expansion... Je vois un gros vase d'expansion rouge derrière ma chaudière, mais pas de vanne pour injecter de l'air avec une pompe à vélo.

Avez vous une idée pour m'aider à résoudre ce soucis ?

Merci d'avance !

2 réponses

stf_frmu Messages postés 43665 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 18 avril 2024 11 932
12 oct. 2016 à 12:32
bonjour

injecter de l'air dans le vase d'expansion est nécessaire quand la pression fait trop de montée/descente.
ce qui n'a pas l'air d’être votre cas...
a l’arrière de votre chaudière vous avez vos 2 tuyaux chauffage , 1 aller et un retour.
quand votre chaudière est en route, les 2 sont aussi chaud ou grand écart de températures ?
0
To1n00 Messages postés 137 Date d'inscription samedi 30 décembre 2006 Statut Membre Dernière intervention 12 octobre 2016
12 oct. 2016 à 16:12
Bonjour,

Merci pour votre aide.

Le tuyau du haut est très chaud. Celui de dessous est à peine tiède.
0
stf_frmu Messages postés 43665 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 18 avril 2024 11 932
12 oct. 2016 à 18:51
bsr

a quand remonte votre dernier désembouage ?
avez vous vérifié le bon fonctionnement de l’accélérateur
0
To1n00 Messages postés 137 Date d'inscription samedi 30 décembre 2006 Statut Membre Dernière intervention 12 octobre 2016
12 oct. 2016 à 19:19
En effet j'ai contrôlé le fonctionnement du circulateur dans l'après midi ! Il était stoppé, j'ai donc actionné la pas de vis pour le dégripper. Il est reparti ! pour le moment, un de mes 4 radiateurs chauffe à nouveau normalement (j'en avais allumé deux seulement). Je rallume tous les radiateur et je vous tiens au courant de la suite.
0
stf_frmu Messages postés 43665 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 18 avril 2024 11 932 > To1n00 Messages postés 137 Date d'inscription samedi 30 décembre 2006 Statut Membre Dernière intervention 12 octobre 2016
12 oct. 2016 à 19:22
voir aussi si il n'y a pas besoin d'un désembouage qui permet de diminuer les consommation d’énergie
0