Problème sur essorage Vedette - Roulements OK

Résolu
Axel933 Messages postés 2 Date d'inscription dimanche 16 octobre 2016 Statut Membre Dernière intervention 16 octobre 2016 - 16 oct. 2016 à 17:21
Axel933 Messages postés 2 Date d'inscription dimanche 16 octobre 2016 Statut Membre Dernière intervention 16 octobre 2016 - 16 oct. 2016 à 23:58
Bonjour à tous,

Sur mon lave linge vedette, en phase d’essorage uniquement, celui-ci fait pas mal de bruit. Pas de claquement mais un bruit irrégulier assez fort comme un frottement très bruyant, voir une sorte de ripage...

Les amortisseurs sont Impeccables, et bien fixer !
Les roulements sont impécable. De plus ce bruit présent lors de l’essorage commence à se faire entendre alors que le tambours n'a pas encore commencer à tourner !
Les plaques de bétons sont impeccable également !

Ce lave linge a 5 ans, j'ai déjà changer les Triacs sur la carte mère deux fois, et maintenant, ce sont des problème purement mécanique qui arrivent...

J'ai penser à une pompe, le bruit semble provenir d'en bas ou alors du tambours en lui même, mais pourtant se bruit se manifeste alors même que le tambours est commencer sa rotation...

Des idées ??

Merci en tout cas !

++

1 réponse

stf_jpd87 Messages postés 88535 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 26 504
16 oct. 2016 à 18:47
Bonsoir

Vérifier si le filtre de la pompe de vidange ne comporte pas d'objet type pièces, bouton, vis etc...
Cordialement
0
Axel933 Messages postés 2 Date d'inscription dimanche 16 octobre 2016 Statut Membre Dernière intervention 16 octobre 2016
16 oct. 2016 à 23:58
Merci de m'avoir répondu. J'ai démonter les deux pompes à vidange et brancher une à une celle-ci sur secteur. Résultat, une s'avère être extrêmement bruyante. Après démontage, rien n'indique clairement son usure, elle est donc HS.
Merci de m'avoir répondu
A++
Axel
0