Volet roulant ne remonte pas à l'heure de montée indiquée

catherine rocher - 7 nov. 2016 à 09:17
 catherine rocher - 19 nov. 2016 à 15:00
Bonjour, j'ai des volets roulants, une horloge hz ref 2004782 pour programmer l'heure de montée et de descente. Hier soir, j'ai changé les piles du boitier car on ne voyait pas grand chose sur l'écran puis j'ai fait une programmation jour par jour pour le lever le matin à 6 h 15 et le soir les fermer à 18 h 15 comme il fait nuit de bonne heure. J'ai aussi changé les heures pour le samedi et le dimanche. Cela s'est remis à l'heure exacte hier soir avec le jour 1 pour aujourd'hui et l'heure de levée ce matin à 6 h 15 mais les volets ne se sont pas levés à cette heure. pourquoi ? Merci pour votre aide uniquement par mail.

6 réponses

stf_jpd87 Messages postés 87329 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 septembre 2022 26 359
7 nov. 2016 à 10:10
Bonjour

Je ne vois qu'une chose, une mauvaise programmation.

Désolé, les réponses ne se font que sur le forum, si non je ne vois pas à quoi il servirait.
Cordialement
1
catherine rocher
9 nov. 2016 à 08:35
j'ai tout vérifié concernant la programmation des volets roulants SIMU tout est bon mais les volets roulants ne se lèvent pas à l'heure demandée et ce depuis le changement des piles. Y a-t-il quelque chose à faire après les avoir remplacées ? C'est bien marqué la date, le jour, le passage à l'heure d'hiver, la flèche avec l'heure de levée mais rien ne se passe. On est obligé de le faire manuellement. Je voulais savoir combien de temps c'est garanti car ils datent de 2009 et la société a fermée. Merci pour votre aide.
0
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 959
9 nov. 2016 à 09:46
Bonjour,

Comme dit, en retirant les piles vous avez sans doute effacé toute la programmation (et pas seulement l'horloge).
Vous devez donc certainement refaire tous les réglages (adressage des volets, notamment) !
Reprenez la notice, et recommencez la procédure d'installation depuis le début...

Cdt.
0
xplom Messages postés 33123 Date d'inscription mardi 17 septembre 2013 Statut Non membre Dernière intervention 28 septembre 2022 2 513
9 nov. 2016 à 09:53
0
j'ai tout repris dès le départ. J'ai enlevé les piles, j'ai remis l'horloge à l'heure, la date, l'heure d'hiver, j'ai fait une programmation hebdomadaire qui marque bien l'heure de levée et de descente pour le soir mais à l'heure indiquée, il ne se passe rien. je me demande si cela ne vient pas de la touche de programmation. En effet, j'ai programmer l'horloge depuis la commande du volet. j'ai appuyé 3 secondes sur la touche de programmation de l'émetteur de commande individuelle. le moteur tourne bien puis après, ils disent d'appuyer une seconde sur la touche de programmation hz mais le moteur n'a pas tourné dans un sens ou dans l'autre. Cela viendrait-il de cela et comment y remédier ?
0
stf_frmu Messages postés 39376 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 28 septembre 2022 11 652
9 nov. 2016 à 10:26
bjr

vérifiez que vous soyez sur le bon jour de la semaine.
car vous n'avez pas les mêmes horaires semaine et WE et suivant comment est calendé l'horloge vous pouvez avoir un decalage.
je m'explique
soit le jour 1er de la semaine est un dimanche ou lundi
donc si vous avez programmé aujourd'hui comme un lundi mais que pour la pendule c’est un dimanche, automatiquement les horaires ne sont pas respectés
0
xplom Messages postés 33123 Date d'inscription mardi 17 septembre 2013 Statut Non membre Dernière intervention 28 septembre 2022 2 513
9 nov. 2016 à 10:56
salut Frank, pas bête ton idée, piste a explorer
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
catherine rocher
10 nov. 2016 à 21:20
j'ai vérifié les jours de la semaine un par un de 1 à 5 qui ont les mêmes heures de lever et de descente et le 6 et le 7 ont des horaires différents de lever et de descente. Par contre, je me demande si ce n'est pas au niveau de la touche de programmation qu'il y a un problème car d'après la notice, il faut appuyer une seconde et les volets roulants se lèvent et se ferment et là il ne se passe rien ce qui n'est pas normal. Par contre, quand on appuie avec le boitier sur le mur, cela fonctionne bien donc ce n'est pas les volets roulants en eux mêmes. D'autre part, je voulais savoir si, à part les 2 piles, il n'y aurait pas en dessous une autre pile bouton ou autre car on dirait en regardant mais il faut dévisser avec un petit couteau car c'est très petit. D'autre part, j'ai vu aussi que l'horloge hz simu que j'ai n'existe plus donc je ne peux pas en acheter une autre. Merci pour vos conseils.
0
catherine rocher
19 nov. 2016 à 15:00
Bonjour, suite à mon problème de volets roulants qui n'est pas résolu, j'ai refait toute la programmation comme sur la notice. On se demande si cela viendrait pas de la mémoire, du récepteur depuis la commande individuelle car à certains volets, lorsqu'on appuie 3 secondes sur la touche de programmation, le moteur ne tourne pas. N'y aurait-il pas des piles à l'intérieur des émetteurs qui seraient à changer car depuis qu'on les a, cela n'a jamais été fait ? Merci pour votre réponse. D'autre part, sur l'horloge hz tout est programmé, le jour, les heures comme il faut.
0