Centrale vapeur delonghi

fredo31470 - 19 nov. 2016 à 13:10
 Profil bloqué - 20 nov. 2016 à 20:31
Bonjour, je n'ai plus de production d'eau chaude sur ma centrale vapeur vvx1460 et donc plus de vapeur

comment controler les résistances ou autres choses

19 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 672
19 nov. 2016 à 13:42
Bonjour,

Voici le schéma machine
Cliquez Ici

Vérifiez au borne de la chaudière (résistance)
Vérifiez l'électrovanne en 18
ces résistances ont forcement un endroit où elles sont à la masse ?

la broche est l'arrivé du courant et le corps théoriquement c'est la masse ?

j'ai essayé sur le corps, sur la cuve et sur un fils vert et jaune (la masse je pense) et je n'ai à aucun moment une valeur sur aucune des deux !


je comprends pas !
merci mais comment je vais pour vérifier les deux résistances ?

avec un ohmetre ? ou un voltmetre ?

et idem pour l'electro
Bonjour,

à l'Ohmètre pour le résistance appareil débranché et la résistance idem vous devez trouver une valeur si rien elle est coupée

Une question l'avez vous détartrée

pour l'électrovanne vous là déboîtez de la chaudière et vous la mettez au dessus d'un récipient tout en mettant en fonction la centrale si l'eau du réservoir en sort elle est bonne

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
ok pour les mesures je vois ca demain

sinon elle fonctionne à l'eau distillée depuis le début et le symptôme a été très simple, on voit de suite que l'eau ne chauffe pas, donc aucune monté en pression pour dévisser le bouchon
L'eau ne chauffe pas mais entre dans la chaudière.

Donc contrôle de la résistance en premier
Des Thermostats de température car je crois en voir deux sur le schéma et chercher si pas de sonde
l'eau rentre par la cuve donc dans la chaudière !!!!!!!


mes deux résistances n'ont qu'une borne

j'ai donc essayé entre la borne et la masse:RIEN

puis entre la borne et le corps de la cuve:RIEN

c'est pas possible que mes deux résistances soient HS ??????


je jette un coups d'œil sur les thermostat mais pourquoi je n'arrive pas a avoir une valeur sur mes résistances ?
j'ai mesuré la résistance des 3 contacteurs ou thermostats sous la cuve les 3 ont une valeur
Pour moi il faut mesurer entre les deux bornes résistance au dessus du chiffre 14
http://www.adepem.com/ART-PHOTOS/PP104623.jpg

voici la photo de la chaudière les deux résistances sont en orange et j'ai qu'une borne sur ces résistances !!!!!!


maintenant le n°14 c'est les thermostats, et là oui il y a une résistance sur chacun
Je crois que l'on ne se comprend pas ou je me suis mal expliqué.

Sur le schéma au dessus du chiffre 14 vous avez les deux bornes de sortie de la résistance c'est çà dont je parle qu'il faut faire une mesure.
D'après votre lien je ne vois qu'une résistance avec ses deux bornes en rouge
Bjr, avant de bricoler il faudrait avoir un minimum de connaissances en la matière ?? une réparation sav ne vous coute (a part la valeur des pièces) qu un forfait Mo et vous avez un appareil garantie 3mois !!
Le terme "résistance" semble un peu flou dans vos propos .. sur les deux bornes en rouge de la chaudière on doit pouvoir lire une résistance a l'ohmmètre si NON elle est morte de meme sur les bornes de l électrovanne
Sur les bornes des sécurités thermiques sous la chaudière vous ne devez avoir que 0 (pas de résistance relevée) si NON c est qu elle est morte !!
En aucun cas vous devez relever une valeur de résistance quelconque entre une borne et la masse de l appareil ou de la cuve !!!!

"Open your eyes & Think different" (C.Demoy)
http://img15.hostingpics.net/pics/838427Rsistance.jpg

voici un autre lien plus précis

je ne suis pas fou il y a qu'une borne ! les deux fils bleu sont débranché
http://www.bing.com/...


celle ci est encore plus précise . Une seule borne LOL
je crois que j'ai compris c'est une résistance qui fait tout le tour en fer à cheval !

je croyais qu'il y avait deux résistances !!!!!!!
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 672
20 nov. 2016 à 17:29
la résistance c'est la pièce en fer à cheval.les fils bleu vont sur les klixons de température,au bout du fer à cheval vous devez avoir des fils à l'origine c'est là qu'il faut contrôler sa valeur
regardez bien le thermique en haut a gauche situé sur la résistance elle meme doit etre mort HS = 0 Ω (a vérifier)
mais ceci n est que la face visible il faut déterminer le pourquoi la sécurité thermique a sauté ??

"Open your eyes & ThinAk different" (C.Demoy)
merci pour votre patience ! LOL

la résistance est bien HS rien qui passe !

et les contacteurs thermiques en bout des fils bleu eux ont bien une valeur

maintenant je doit trouver la pièce MAIS il y a des différences de prix du simple au double suivant les sites


pourquoi ?
rappel que les prix sont libres mais ca ne doit pas bouger autan que cela .. c est la cuve complète et vous devez la trouver aux alentours des 55€ maintenant si on veut vous vendre (que) la résistance sans les sécurités ni la cuve il va falloir remonter tout ca et la c'est pas gagné !!
0