Écoulement évier très lent

Signaler
Messages postés
3
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
28 décembre 2016
-
Messages postés
16011
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
19 octobre 2021
-
Bonjour!
J'ai un évier double bac qui se vide très lentement. Le siphon a été vidé, l'eau coule "propre", pas d'amas l'alimentation ou de gras. J'ai "pompé " avec la ventouse. Pour le moment je n'ai pas mis de produit chimique car on met les mains dans la tuyauterie.
En revanche, l'eau s'écoule mieux lorsque je bouche /ferme un des bacs ... ???? Why?!
Quelqu'un saurait-il pourquoi ?
Je vous remercie par avance pour votre attention et vos réponses !
Emilie

4 réponses

Messages postés
79997
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2021
23 666
Bonjour

Est-ce le même problème sur les deux bacs ??.
Il est possible que le problème vienne de la conduite, car si tout est propre?? destop.
Cordialement
Messages postés
3
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
28 décembre 2016

Bonjour,
Oui, si je bouche à droite, ça se vide et si je bouche à gauche, pareil! Si les 2 restent "ouverts" l'eau stagne un moment et met du temps à s'écouler...
Messages postés
79997
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 octobre 2021
23 666
Donc votre évier n'est pas bouché. aviez-vous ce problème avant???
Messages postés
3
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
28 décembre 2016

Tout le système est vieux mais je n'y suis que depuis quelques mois. Levier à toujours été long à se vider mais là c'est de pire en pire. Quand je "pompe "avec la ventouse l'eau qui remonte est propre (pas de dépôt comme on peut en voir dans les baignoires par exemple. ).
Messages postés
16011
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
19 octobre 2021
1 749 >
Messages postés
3
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
28 décembre 2016

Si l'eau est propre, cela confirme simplement que le siphon n'est pas en cause...
Le bouchon est plus loin ! Procédez comme je vous l'ai indiqué dans ma réponse précédente (message 4)
Messages postés
16011
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
19 octobre 2021
1 749
Bonjour,

Si le siphon a été vidé et qu'il y a toujours un problème, c'est que le "bouchon" est plus loin !
Démontez complétement le siphon, et introduisez un furet dans la conduite d'évacuation...

Cdt.
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
427
Bonjour ,
Vous pouvez aussi verser une bassine d'eau très chaude dans les bacs de l'évier..... Quelques fois c'est suffisant.....