Frigo combi BIAA 12 SI INDÉSIT [Résolu]

Signaler
-
Messages postés
26095
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2020
-
Bonjour,
Depuis vendredi mon frigo indésit BIAA12
Le moteur ne s arrête plus il fonctionne en permanence et la paroi le fond en haut du réfrigérateur il y avait du givre .Donc je l ai dégivrer et j ai toujours le même problème le moteur tourne en permanence se frigo aura 4 ans en juin 2017 merci de me donner réponse si vs avez déjà connu cette panne.

8 réponses

Messages postés
26095
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2020
4 160
Bjr, températures de tous les compartiments (frigo/congel) avant de vous annoncer la mauvaise nouvelle ??
"Open your eyes & Think different" (C.Demoy)
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 381
Bonjour,

si le moteur fonctionne en continu les températures doivent être négatives, si ce n'est pas le cas, vous avez un soucis sur le circuit frigorifique (je dirais une fuite interne ) et dans ce cas là, il y a de forte chance pour qu'il soit hs mais comme dit mon collègue, donnez les températures
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Pat - 20 févr. 2017 à 21:48 -
Bonjour,
Je reviens vers vous la température côté frigo 9-10 degrés par contre bas congélateur -25 degrés mais le moteur fonctionne toujours en continue pouvez vous de donner une réponse faut il le remplacer?ou que je fasse intervenir un dépanneur pour qu il me donne le verdict .
Merci d avance .
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Icare95 20 févr. 2017 à 21:51
restez sur le meme post svp ?? c est trop tot pour donner un diagnostic et faire intervenir quelqu un !!
dégivrez le portes ouvertes pendant 24h puis remettez le en route thermostat au minimum et relevez les températures a nouveau .; vérifiez également si le moteur s arrete ??
il n y a pas urgence pour vos aliments vos températures sont bonnes !!
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Bonjour

Pour moi vous avez un problème de thermostat N° C 002 et certainement le moteur N° C 13 qui ne tourne plus, bloqué par la glace. Voir sur cette vue éclatée
Cordialement.
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 381
alors malheureusement vu les températures et le produit .... votre appareil est hs, fuite interne !!!! c'est à dire qu'on ne peut pas le réparer, donc déchetterie
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Salut Lola

Tu penses à une fuite avec -25° dans le congélateur???
Messages postés
26095
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2020
4 160 >
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020

voici ma dernière réponse stf
Icare95 20 févr. 2017 à 21:51
restez sur le meme post svp ?? c est trop tot pour donner un diagnostic et faire intervenir quelqu un !!
dégivrez le portes ouvertes pendant 24h puis remettez le en route thermostat au minimum et relevez les températures a nouveau .; vérifiez également si le moteur s arrete ??
il n y a pas urgence pour vos aliments vos températures sont bonnes !!


Cela peut provenir d une fuite mais il est trop tot pour pouvoir l affirmer sans ouvrir le circuit ou voir l état de givrage de l évapo ..!! une fuite peut etre immédiate ou perdurer pendant plusieurs semaines ou mois avec des réactions disparates !!
SI après dégivrage les températures sont toujours de cette grandeur il est alors possible que cela vienne de la sonde ou thermostat ?? ce qui sème le doute c est le delta entre congel et frigo (10° ce n est pas le top) et l incapacité de réguler ..; a -25 le moteur devrait se couper mais cela n explique pas les 10° dans le frigo (production de froid traditionnelle) ou cela voudrait dire qu il y a 2 pb ??
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 381 >
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020

et oui Polo, car le froid est d'abord pour le congel donc c'est normal qu'il fasse -25 dans le congel mais cela ne va pas durer longtemps, donc connaissant très bien ces produits, je peux affirmer qu'il est hs
>
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Bj merci de vos conseils effectivement bien HS j ai tout essayé dégivrage toute la nuit remis en route il y a une heure aucun froid a l horizon côté frigo comme côté congel .Decheterie. Achat autre produit cette aprem (SIEMENS) pouvez vous me dire si cela et une meilleure marque pour un combi frigo Merci à vous
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Bonjour Icare

La vue éclatée n'est pas très précise à ce sujet.
Il semblerait comme je le dis dans mon message "5" qu'il y aurait un moteur pour transmettre le froid dans la partie haute. D'où deux pannes; thermostat basique, et moteur.
Messages postés
26095
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2020
4 160
possible mais il n y a pas de goulotte et en général il y a un circuit encastré (mur de froid??) le ventilo ne serait la que pour brasser l air en fait .. d ou ma prudence .; il faut attendre la fin du dégivrage manuel pour éliminer toute traces de "bouchon" de glace ou de givre !!mais je confirme ce que disait la sudiste une fuite peut (pendant un certain temps) donner de températures très basses jusqu a -35 .. simplement parce que le givrage se déplace hors du champs d action de la sonde d ou l apparition de blocs de glace dure.; a savoir aussi qu un circuit (fuite) se vide plus vite a l arret (qq jours) qu en marche (qq mois)
>
Messages postés
26095
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2020

Bj tout essayé dégivrage toute la nuit remis en route il y a une heure le moteur tourne mais aucun froid ni côté frigo ni côté congel HS donc déchèterie.Merci à vous pour vos conseil
Messages postés
68654
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 octobre 2020
14 536
Bonsoir

Donc si le moteur tourne sans froid cela met tout le monde d'accord, encore un placard pour la déchèterie.
%Merci du retour.
Je vous remerci problème résolu l achat d un nouveau Combiné Frigo.Tres déçu de cette marque Indésit une durée de 3 ans je rêve !!!!!Pas de PUB pour INDÉSIT.Merci à vous pour toutes vos réponses.MERCI.
Messages postés
26095
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 octobre 2020
4 160
mauvaise pioche .; il y en a qui ne durent pas plus lgt et avec des couts bien plus prohibitifs !!