Pyrolyse s arrete plus sur un four electrolux aoc68441

Signaler
-
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
-
Bonjour,
quand j allume le four il se met ( je pense ) en pyrolyse car le fond ou il y a le ventilateur deviens tout rouge pouvez vous me dire pk merci

8 réponses

Messages postés
2735
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
19 mars 2021
579
bonjour,
sans doute la résistance de la chaleur tournante qui rougi en excès suite a l'arrête anormal du ventilateur CT
depuis une semaine , ca me le fait sur tt les programmes , j ai meme essayer en basse température a 120 degres mais c est pareil la resistante de viens tt rouge et meme le four arrêter il continue a chauffer je suis obliger de couper le courant au compteur
Bonjour je viens de lire votre commentaire j'ai exactement le même problème alors vous avez trouvé quel était le probleme?
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 453
Bonjour Sabrina
réponse sur le message n° "8"
Cordialement.
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 453
Bonjour

Je ne pense pas qu'il soit en pyrolyse si non la porte serait bloquée pour 1 à 2 heures.
Sur ce four vous avez des programmations automatiques. Voir avec votre notice, certainement un programme en cours. voir possiblilité de faire un reset.
http://www.quelfour.com/fichiers/notices/309-electrolux-eoc68441x-four-notice.pdf
Cordialement.
votre réponse et plausible je vx en remercie et que puis je faire si c est le cas ??
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 453
Bonjour

Confirmez-vous que le ventilateur N° 159 ne tourne pas .
Voir sur cette vue éclatée
Cordialement

non le ventilateur tourne tres bien c est juste que la résistance deviens rouge derrière
Bonjour,
Avez-vous eu une solution? J’ai exactement la même situation sur un Electrolux
Merci d’avance
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 453 > Cocolili69
Bonjour
Cocolili69


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 453
Bonjour

Autres questions:
depuis quand avez-vous constaté ce problème??
quel programme en cours ??
Messages postés
75055
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 453
Bonjour

Je pense à deux possibilités:
le relais de chauffe correspondant à cette résistance qui a ses contacts coulés, donc à contrôler.
soit un problème de platine électronique, dans ce cas je ne peux rien pour vous.
Cordialement.