Panne cave a vin La someliere TR2V150

oooups - 21 avril 2017 à 19:26 - Dernière réponse : Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention
- 23 avril 2017 à 19:34
Bonjour,
suite a une coupure de courant ma cave ne régule plus la temperature.
ventilé, compresseur, affichage, réglage, tout fonctionne mais rien a faire la temperature ne baisse pas. comment puis verifier les sondes de temperature?
merci de votre aide.
Afficher la suite 

16 réponses

Répondre au sujet
Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 21 avril 2017 à 19:33
+1
Utile
8
Bonsoir,
Si vous posez la main sur le compresseur, celui-ci est-il chaud ?
Cdlt,
Cette réponse vous a-t-elle aidé ?  
Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention > oooups - 23 avril 2017 à 11:01
Il ne s'agit en aucun cas du klixon car votre moteur est chaud, ce qui démontre qu'il fonctionne .
Mais de la CTP qui à une valeur trop élevée.
Vérifiez si vous la trouvez , elle doit se trouver branchée en série avec le klixon.
C'est bon je l'ai trouvé. Je mesure 15 ohms tout débranché bien sûr !!
Mais je ne trouve pas la valeur de référence.
Une idée ?
Oups !!! Suis pas sur d'avoir mesurer le bon composant. En Seri j'ai une sonde de température qui se place contre le compresseur et elle mesure 1,2ohms. Je ne trouve pas sur le net quel devrait être sa valeur à 20deg ??? Un avis ?
Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention > Oooups - 23 avril 2017 à 18:48
La CTP n'est pas une sonde de température , elle doit rester froide pour permettre le démarrage normal du compresseur.
La vérification se fait en laissant tout refroidir deux heures.
Daniel
C'est ce que j'ai fait avant de mesurer. Donc c'est le composant sur lequel j'ai mesurer 15ohms. Est une bonne valeur ?
Commenter la réponse de Daniel 26
stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - Modifié par stf_jpd87 le 22/04/2017 à 07:22
0
Utile
6
Bonjour Daniel

j'ai un doute.

Si le compresseur est très chaud, je penserais à un problème soit des sondes soit de platine N° 25. Dans la vue éclatée les sondes ne sont pas indiquées.
Resuivre les fils en partant de la platine les sondes doivent varier de 5 à 20kΩ en fonction du froid appliqué.
Voir sur cette vue éclatée
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Oooups > Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 23 avril 2017 à 16:46
Daniel
La température affiché est bonne, j'ai vérifié en laissant un thermomètre dans la cellule pendant quelques heure et j'ai trouver des valeurs identiques.
Je penche pour un pb de régulation !! ??? Tu sais quel carte gère ça?
Merci de ton aide
Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention > Oooups - 23 avril 2017 à 18:45
Si la température est bonne , ne va pas chercher un problème qui n'existe pas !
Pas plus qu'ici d'ailleurs:
https://www.google.fr/maps/@44.3969945,5.0446165,3a,75y,131.33h,79.08t/data=!3m6!1e1!3m4!1szfbAV8RgXKB8XBdNhkqihw!2e0!7i13312!8i6656
stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 22 avril 2017 à 18:03
:o))
xplom 25228 Messages postés mardi 17 septembre 2013Date d'inscription 18 avril 2018 Dernière intervention > stf_jpd87 43694 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 23 avril 2017 à 19:15
:o)) bis
Daniel 26 9172 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention > xplom 25228 Messages postés mardi 17 septembre 2013Date d'inscription 18 avril 2018 Dernière intervention - 23 avril 2017 à 19:34
Ben oui, c'est un rare giratoire où j'ai pu apercevoir la non présence de véhicule froissés le dimanche matin !
D'ailleurs, l'état des bouchons le prouve encore ...
Commenter la réponse de stf_jpd87