Lave vaisselle Whirlpool 4620 IX tous les voyants sont allumés

Résolu/Fermé
17tof17
Messages postés
3
Date d'inscription
dimanche 7 mai 2017
Statut
Membre
Dernière intervention
8 mai 2017
- 7 mai 2017 à 14:54
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 29 sept. 2018 à 07:35
Bonjour

Mon Lave vaisselle s'est arrêté, après avoir nettoyé le capteur sous les filtres et vidé l'eau, il n'est pas reparti.
J'ai donc tenté de le réinitialiser en appuyant simultanément sur le bouton de sélection de programme et de mise en route.
depuis tous les voyants s'allument et rien ne se passe.
Merci de votre aide

7 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
7 mai 2017 à 17:20
Bonjour

Les voyants sont fixes ou ils clignotent?? Référence incomplète. ???4620....
47
Bonjour

Merci la 2e manip est la bonne, le lave vaisselle est reparti !!
10
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
12 mai 2017 à 07:12
Merci pour le retour cela pourra servir à d'autres.
Cordialement.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
8 mai 2017 à 07:50
Voir sur cette notice

Vous avez le reset:
RESET : Appuyez sur la touche ANNULATION/Arrêt.
Fermez la porte.
L’eau est automatiquement vidangée pendant 1 minute.
À présent, vous pouvez redémarrer la machine.
6
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
Modifié le 30 sept. 2018 à 18:00
Bonjour

Voir ceci
Notes sur des réponses
Whirlpool ADG
PROCEDURE : Revenir paramètres usine. ESSAIS A FAIRE PORTE FERMÉE;

1- Maintenir appuyées les 2 touches [ Programme + Départ/Redémarrer] en même temps.
2- Maintenir appuyées jusqu'à ce que les 4 LEDs du programme s'allument en même temps.
3- Attendre que les LEDs s'éteignent sauf une qui reste allumée et qui indique le mode lavage en cours.
4- Disparition du message d'erreur , le lave vaisselle démarre normalement.
5- Appuyer 5 secondes sur le bouton (Départ / Démarrage)

ou
1. Allumer le lave-vaisselle
2. Appuyez longtemps sur le bouton programme
3. En maintenant le bouton programme appuyé, appuyez deux fois sur le bouton départ .
4. Le lave vaisselle rentre en mode test
5. Il indique les erreurs s'il y en a
6. Ensuite il lance un cycle
RESET

il faut faire un reset

Vous restez appuyé sur le prélavage et sur la touche départ, le voyant départ doit clignoter
Vous débranchez la prise de courant puis la rebrancher
Vous appuyez une fois sur départ


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bonjour. Les voyants sont fixes. Pas de message seulement 8.88.
1
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 122
29 sept. 2018 à 07:35
Bonjour Albri


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
17tof17
Messages postés
3
Date d'inscription
dimanche 7 mai 2017
Statut
Membre
Dernière intervention
8 mai 2017
1
7 mai 2017 à 20:36
Bonjour

Ils sont fixes et la référence complète est ADG 4620 IX
0
17tof17
Messages postés
3
Date d'inscription
dimanche 7 mai 2017
Statut
Membre
Dernière intervention
8 mai 2017
1
8 mai 2017 à 11:35
Bonjour

J'ai tenté ce reset mais rien ne se passe.
Mais il n'y a plus d'eau car je l'ai vidé à la main.

Avez vous une autre manip ?

Merci
0