Lave vaisselle Siemens SE25294FF ne vidange plus [Résolu]

- 16 mai 2017 à 14:55 - Dernière réponse :
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 17 mai 2017 à 10:21
Bonjour,

Depuis quelques jours mon lave vaisselle Siemens SE25294FF ne vidange plus.
J'ai bien évidemment suivi les conseils de base et vérifié que les filtres n'étaient pas sales et que rien ne bloquait la pompe.

Du coup, j'ai donc ouvert la machine sur le côté gauche et me suis aperçu que pendant les phases de vidange l'hélice se mettait bien en route mais on voyait sur le côté que l'eau ne montait pas assez dans la canalisation d'évacuation (photo schéma trouvée sur le net correspondant à peu près à mon lave vaisselle: http://www.tout-electromenager.fr/images_tuto/lv_bosch5.jpg)

J'ai donc tout démonté, j'ai vérifié que les tuyaux n'étaient pas bouchés (ce n'était pas le cas) et les ai nettoyés. J'en suis venu a me dire que la pompe ne tournait pas assez vite pour évacuer l'eau et j'en ai donc acheté une nouvelle que j'ai monté aujourd'hui. Sauf que visiblement je me suis trompé car le problème est toujours la...
Voici une vidéo du problème, on voit bien qu'en vidange l'eau ne monte pas assez dans la canalisation pour redescendre de l'autre côté: https://youtu.be/a0jKEsb73tg

Avez-vous une idée d'ou peut venir le problème ?

Merci d'avance et à bientôt.
Afficher la suite 

Votre réponse

7 réponses

0
Merci
Bonjour,

Sur les Lave Vaisselle Du groupe Bosch il faut vérifier la durite qui relie la PDV au répartiteur car elle est souvent très sale.
Ensuite vérifier que tout ce qui se trouve dans la partie filtre ( à l’intérieur de la cavité ) soit bien en place et bien serré sinon en effet il y a un défaut d'évacuation d'eau.
Si tout ça est bien en place c'est que le répartiteur est boucher.
Pour le contrôler il suffi de mettre le tuyau de vidange par terre pour vérifier l'écoulement d'eau sans l'obstruction de la hauteur.
Bonjour,

L'évacuation d'eau passe aussi par le répartiteur ? Je ne l'ai pas encore vu, a moins que ce soit le gros bloc à gauche.
Commenter la réponse de ERG Mtbn
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 16 mai 2017 à 18:07
0
Merci
Bonjour

Il faut vérifier la durite N° 26 3099 , sortir le tuyau d'évacuation du siphon mural pour faire un essai.
Voir sur cette vue éclatée
Cordialement.
Bonjour,

J'ai déjà démonté et nettoyé la 263099, ainsi que la 165258 et le groupe 263186 (flotteur, ventouse) et changé le 165261 par un neuf.
Le soucis c'est que l'eau n'est pas poussée à plus de la moitié du 298656...
Est-ce que le problème peut venir de la valve anti-retour ?
Commenter la réponse de stf_jpd87
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 17 mai 2017 à 07:48
0
Merci
Avez-vous fait un essai le tuyau d'évacuation débranché du siphon mural?? avez-vous vérifié ce tuyau d'évacuation??
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

Enfait quand j'ai remonté la nouvelle pompe j'ai complètement oublié de remettre le déflecteur sur l'hélice, qui sert a générer de la pression...
Ça marche beaucoup mieux maintenant, merci !
Commenter la réponse de Blm79
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 17 mai 2017 à 10:21
0
Merci
Merci du retour
Comme on dit chez nous "petite canaille, tu fais tout pour te faire mousser à notre détriment" <:o)
Commenter la réponse de stf_jpd87