AEG S 75388 KG68 [Résolu]

Signaler
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018
-
 ALSBERGHE -
Bonjour.
Je possède un réfrigérateur congélateur AEG modèle S 75388 KG6.
Depuis quelques temps, j'ai de la lace au dessous du tiroir du bas.
J'ai enlevé cette glace à plusieurs reprises mais le problème revient.
Le température du congé est de -18. Celle du frigo +4.
Donc ras pour les températures.
Comment faire pour résoudre ce problème de glace ?
Merci pour vos réponses.

5 réponses

Messages postés
25852
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 septembre 2020
3 935
Bjr, en débouchant le tuyau d évacuation des condensats et en dégivrant l appareil ??
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

réfrigérateur congélateur AEG modèle S 75388 KG6
Comment faire pour déboucher le tuyau ?
>
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

je confirme. au 24.5 donc après 4 jours, tout fonctionne.
Messages postés
25852
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 septembre 2020
3 935 > galia
criez pas victoire trop tot .. sur quelle position de thermostat avez vous -24°C et donnez la température du frigo ?? est ce que le compresseur s arrete souvent ??
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 163
Non Icare, 24/5 c'est la date....lol
Messages postés
25852
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 septembre 2020
3 935 >
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020

ah oui elle est bien bonne :o))
Messages postés
25852
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 septembre 2020
3 935
avec un déboucheur de tuyau ?? un fil électrique par ex ?? ou un porte manteau en fil ... de fer ??
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 163
bonjour,

voir au fond en bas du réfrigérateur si vous avez un trou d'évacuation .... sinon vous passez par l'arrière, il y a un tuyau qui arrive dans le bac d évacuation qui se trouve sur le moteur vous passez un fils de fer pour déboucher
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

Merci pour vos réponses.
Je viens de bouger ce tuyau par l'arrière.
Aussitôt l'eau s'est mise à couler.
Le bac récupérateur était sec sec sec....
Je vais déboucher convenablement ce tuyau comme vous me le dites.
Je vous tiens au courant.
Encore merci.
Messages postés
22
Date d'inscription
vendredi 19 mai 2017
Statut
Membre
Dernière intervention
19 avril 2018

bonjour.
Comme prévu, j'ai débouché le tuyau d'évacuation.
L'appareil a été remis en route hier soir vers 23h.
Ce matin, congélateur -18dg et réfrigérateur +4.
Après + de 7heures à cette température, pas de trace de glace.
Plus de claquement intempestive de l'appareil.
Je surveillerai durant quelques jours si toujours ras.
Merci encore pour votre aide
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 163
merci à vous pour le retour !!
>
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020

je confirme. au 24.5 donc après 4 jours, tout fonctionne
Le problème semble totalement résolu à ce jour (6 juin 2017)