Congélateur AEG

Signaler
-
 Eri -
Bonjour,
Après une panne de courant.
Le congélateur essaie de se mettre an marche avec un bruir du moteur anormal.
L alarme clignote toujours.
La congélation rapide est allumée mais probablement ne donne pas de resultats.
La température ne revient pas au seuil nkrmalt (-18).
Quoi faire?

5 réponses

Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
Bonjour

Débrancher votre appareil 1 h et au moment de rebrancher tapez sur le corps du compresseur. Le moteur n'est peut-être que légèrement bloqué.

Cordialement.



Merci bien pour vos conseils que j ai suivis.
Le moteur ne fait plus ce bruit et la température baisse régulièrement mais a un rythme lent a mon avis. Je suivrai l évolution jusqu’au moment de la stebilisation de la température au seuils fixé.

PS impressionnée par la rapidité de réponse! Merci encore!
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
:o)) Communauté efficace.
Bonjour,
Merci jusqu’à maintenant.
Encore une question.
La température du congélateur baisse très lentement...1-2 degrés dans 24 heures.
Elle est réglée en -18 et j ai actionné “congélation rapide”.
Est-ce normal tout ca?
Merci encore.
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
Bonnjour

Je vois que le congélateur est moins rapide que nous :o))
Logiquement votre température de croisière -18° devrait être atteinte en 6/7h ;
Le compresseur tourne bien en continu???
Merci!
Je ne sais pas! Je dois vérifier.
Comment il ne fait plus de bruit...
Il était a -10 hier et ce matin a -9!
Je crains que mon congélateur finit ses jours ;).
Je vous tiens au courant cependant.