Problème lave vaisselle Ariston hotpoint ltf11h121 [Fermé]

Signaler
-
Messages postés
64969
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2020
-
Bonjour,
Quelque soit le programme sélectionné le cycle de lavage ne démarre pas. La lettre H apparait et il y a bips intermitents. Je ne trouve nul part sur le net la signification de cette lettre H.
Est ce que quelqu'un aurait une idée du problème ?
J'ajoute que ce lave linge n'est pas très vieux.
Merci pour vos réponses.

7 réponses

bonjour j'ai exactement le même problème avez vous trouvé des réponses
2
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 14047 internautes nous ont dit merci ce mois-ci

Bonjour,

Combien de bip ,,

Je suppose qu'elle ne prends pas d'eau

la sécurité porte fonctionne t elle

si elle prend l'eau à t elle le temps de chauffer
Un bip par intermittence. Je pense qu'elle prend l'eau car lorsque je l'éteint je l'entends vidanger. Après je pense pas que l'eau ai le temps de chauffer car elle bip après remplissage.
Le système de verrouillage semble fonctionner normalement
Sur d'autres marques H signifie deux causes l'alimentation en eau et la sonde de température pour la vôtre je ne serais l'affirmer mais vérifiez ces deux points
Bon il y a des choses que je ne comprends pas dans vos commentaires.

elle prend l'eau ou pas sinon pas la peine d'aller plus loin .Lorsque la machine est fermée et si la sécu porte fonctionne elle devrait prendre son eau faire quelques tours de tambour et démarrer

donc contrôlez tout cela sécu,alim en eau (électrovanne) les charbons moteur (usure)

lorsque vous la coupez elle vidange j'ai un doute car la pompe ne devrait pas fonctionner
Messages postés
64969
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2020
11 686
Bonjour Papy35

Tu peux réfléchir longuement sur le problème, c'est un lave vaisselle, pour cela que la pompe de vidange fonctionne .
Je suis étonné du code erreur "H" inconnu.
Ne serait-ce pas le code "11" pompe de cyclage bloquée, qui correspondrait au départ après remplissage??
Cordialement.
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 465
bonjour,
j'ai corrigé le titre comme cela plus de confusion ..... je dirais également de voir du coté de la pompe de cyclage !!!
Messages postés
64969
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2020
11 686
Bonjour costeris


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.