Problème sur Lave vaiselle HOTPOINT LFF 8M121 C [Résolu]

Signaler
-
Messages postés
63868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
-
Bonjour,

j'ai acheté il y'a à peine 3 jours un nouveau lave vaisselle HOTPOINT LFF 8M121C et après quelques lavages où tout s'est bien passé ce soir hop apparition du sigle F01 ...

Pourriez vous m'indiquez de quoi il s'agit car impossible de trouver cela sur le net et le cas échéant si une manip sur les boutons pourrait régler ce problème?

Merci beaucoup

4 réponses

Messages postés
1
Date d'inscription
mardi 12 septembre 2017
Statut
Membre
Dernière intervention
12 septembre 2017
2
Bonjour meme souci , j’ai nettoyer le petit bac de rétention en dessous de l’hélice , sous la plaque Alu et rien n y change
Help me!!! Toujours cette erreur f01
Messages postés
24615
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 mai 2020
3 023
Bjr, pourquoi vous ne contactez vous pas votre vendeur ou son sav ?? vous etes sous garantie !!
Messages postés
63868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
10 876
Bonjour

Vérifier si vous n'avez pas une fuite aux raccordements du tuyau d'eau, ou d'évacuation.
Mais comme le dit Icarre voir le SAV si celui-ci a fait l'installation.
Cordialement.
Messages postés
63868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
10 876
Bonjour

Il faut vérifier qu'il n'y a plus d'eau dans le bac de rétention N° A 11 et s'assurer que le flotteur soit vers le bas N° B 19
Après vérification faire un reset en appuyant sur départ 10s
Cordialement.
Bonjour, je suis en possession du meme lave-vaisselle hotpoint LFF 8M121 C et je me retrouve avec le code erreur F06 qui apparaît, j'ai aussi le robinet rouge qui apparaît pourtant l'eau arrive et rempli la cuve correctement. Parcontre je me suis retrouvé les pieds dans l'eau, ca fuit par le bas de la porte du lave-vaisselle.

Sauriez vous m'aider svp?
Messages postés
63868
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
10 876
Bonjour Laure

Problème du pressostat qui ne détecte plus l'arrivée d'eau .
Soit tuyau bouché, percé
soit pressostat à changer.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)