Lave vaisselle Arthur Martin ASF 2484 en panne

anacrous 2 Messages postés dimanche 3 septembre 2017Date d'inscription 4 septembre 2017 Dernière intervention - 3 sept. 2017 à 19:17 - Dernière réponse : stf_jpd87 44364 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention
- 4 sept. 2017 à 10:27
Bonjour,

Mon lave vaisselle Arthur Martin ASF 2484 est en panne : les voyants séchage et fin clignotent.

Qu'en pensez-vous ?

Cordialement,
B R
Afficher la suite 

Votre réponse

4 réponses

Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention - 3 sept. 2017 à 19:30
0
Utile
Bonsoir,

Que fait il dés sa mise en fonction car je ne peux répondre avec si peu d'info

Pour commencer :
Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


Commenter la réponse de Papy35
stf_jpd87 44364 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 4 sept. 2017 à 07:08
0
Utile
Bonjour

Les voyants commencent à clignoter à partir de quel moment??
Cordialement.
Commenter la réponse de stf_jpd87
anacrous 2 Messages postés dimanche 3 septembre 2017Date d'inscription 4 septembre 2017 Dernière intervention - 4 sept. 2017 à 10:18
0
Utile
Merci beaucoup pour vos réponses rapide.

On a essayé l'OP45 et d'appuyer ensuite pendant une dizaine de seconde sur le bouton "marche arrêt"
Et... le souci est revenu.

Pour répondre à stf, j'ai chronométré, quand je lance un nettoyage, le voyant "lavage" s'allume normalement, la machine commence à faire du bruit, mais au bout d'une minute trente, elle s’arrête et les deux voyants clignotent de nouveau.
Commenter la réponse de anacrous
stf_jpd87 44364 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 4 sept. 2017 à 10:27
0
Utile
Bonjour

Ce type d'erreur (voyants) n'est pas répertorié .
De ce que vous dites il faut vérifier au moment de la panne si l'eau est revenue dans la cuve.
Il faut savoir que la première chose que fait un LV c'est une vidange de l'eau qui peut être dans le fond de la cuve, ensuite le remplissage se fait pour un prélavage soit à froid, soit à chaud. Donc il est possible que la résistance soit HS.
Vérifier.
Commenter la réponse de stf_jpd87