PANNE E3 lave-vaisselle whirlpool

Nato6 3 Messages postés vendredi 8 septembre 2017Date d'inscription 8 septembre 2017 Dernière intervention - 8 sept. 2017 à 10:47 - Dernière réponse : stf_la sudiste 19470 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 mai 2018 Dernière intervention
- 8 sept. 2017 à 15:37
Bonjour,

Mon lave-vaisselle s'est arrêté de fonctionner et affiche E3.

Il s'agit d'un WHIRLPOOL Power Clean ADP6743/1 - Aqua steam

J'ai nettoyé le filtre mais le problème persiste.
S'agit-il d'un souci au niveau du capteur de température?

Merci pour votre aide,
Afficher la suite 

Votre réponse

3 réponses

stf_la sudiste 19470 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 mai 2018 Dernière intervention - 8 sept. 2017 à 11:50
0
Utile
Bonjour,

c'est un problème de chauffage donc il faut verifier resistance, sonde pour commencer
Nato6 3 Messages postés vendredi 8 septembre 2017Date d'inscription 8 septembre 2017 Dernière intervention - 8 sept. 2017 à 14:15
Merci pour votre réponse rapide.
Comment vérifier la résistance? à quel endroit du lave-vaisselle? à l'intérieur? dois-je démonter quelque chose? je n'ai jamais fait cette opération.
Commenter la réponse de stf_la sudiste
stf_la sudiste 19470 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 mai 2018 Dernière intervention - 8 sept. 2017 à 15:37
0
Utile
alors le mieux est d'appeler un dépanneur car si vous n'avez rien pour tester cela ne sert à rien d'aller plus loin, il faut vous tourner vers un pro
Commenter la réponse de stf_la sudiste