Lave linge LG [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 18 sept. 2017 à 18:44
Bonjour, mon lave linge indique le code IE .Elle prenez de l'eau avec peine , puis maintenant plus rien , juste un bruit de moteur .machine à laver de 2013 !
.merci de votre aide
Afficher la suite 

Votre réponse

7 réponses

Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

vous avez déja la réponse à votre problème dans votre question, c'est un problème de temps de remplissage ... donc voir si le robinet est bien ouvert, voir le filtre d'entrée sur votre electrovanne et voir donc électrovanne
Commenter la réponse de stf_la sudiste
0
Merci
merci pour votre réponse , j'ai vérifier le tuyau d'arriver d'eau , rien vu ! , à mon niveau c'est tout ce que je peux faire (femme pas bricoleuse )
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
donc il ne vous reste plus qu'à appeler un professionnel !!!
Commenter la réponse de nathdu 07
0
Merci
Merci quand même , je sais même pas si cela en vaut la peine , lave linge de 2013 payé 523 euros , bien la peine de payer cher
Commenter la réponse de nathdu 07
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Vous avez vérifié ce filtre ??
http://gscs.lge.com/gscs/support/fileupload/downloadFile.do?portalId=P1&fileId=BD_N-1436688150340

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
0
Merci
j arrive pas à l'enlever
Commenter la réponse de nathdu 07
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Il faut utiliser une pince et pincer la collerette au centre.
Commenter la réponse de stf_jpd87
0
Merci
vous êtes super , après avoir réussi à enlever le filtre et nettoyer , elle est repartie ......
Je croise les doigts , merci encore à tous
stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
:o)))
Commenter la réponse de nathdu 07