Plus de vapeur et clignotant vapeur clignote

Signaler
-
Messages postés
77031
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
-
Bonjour,
j'ai un fer à repasser calor pro express turbo. Malgré que j'ai détartré la cuve en mettant du vinaigre blanc dans la cuve, mon fer ne fait plus de vapeur. Cependant il chauffe. Le voyant vert s'allume et clignote et le fer m'indique que la température pour passer en vapeur est correcte. Lorsque j'appuie sur le bouton vapeur, je n'entends pas le bruit que fait la pompe habituellement . J'en déduis que quelque chose est bouchée. Comment faire pour connaître d’où vient la panne et où trouver une nouvelle pompe si je dois la changer.
Merci pour toute réponse susceptible de m'aider

4 réponses

Messages postés
77031
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 959
Bonsoir

Électrovanne 00098530
Voir sur cette VUE ÉCLATÉE


Messages postés
77031
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2021
20 959
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Votre problème peut venir de deux choses:
l'inter de commande de la vapeur sur le fer
câble coupé dans le cordon.
Cordialement
La modération.



Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 048
bonjour,
ou l électrovanne !!!
je ne vois pas d'infos supplémentaires en dehors du fait que ce qui est mentionné sur mon fer : calor express pro turbo
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 048
et bien dessous ... c'est inscrusté dans le plastique, vous avez la référence qui commence certainement par GV....
merci pour l'info, je crois avoir trouvé GV 83 35 s'est effectivement marqué sous la cuve