Plaque induction sauter

pragrol 1 Messages postés samedi 3 février 2018Date d'inscription 3 février 2018 Dernière intervention - 3 févr. 2018 à 11:43 - Dernière réponse : stf_jpd87 44322 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention
- 7 févr. 2018 à 07:13
Bonjour, J'ai une plaque induction en domino SED 22N1 dont le pupitre de commandes clignote et affiche CO
Dans le manuel aucune explication à ce sujet, de quoi s'agit-il?
dans l'attente de vos lumières, merci
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87 44322 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 4 févr. 2018 à 06:58
0
Utile
Bonjour

Pas de code erreur "CO"

Démonter et vérifier la platine électronique surtout les condensateurs, si bombés à changer.
Voir sur cette VUE ÉCLATÉE


Cordialement.
merci beaucoup pour cette réponse mais pouvez vous m'en dire plus sur les triacs, qu'est ce que c'est? Comment se procurer triacs et condensateurs?
Sinon j'ai démonté ma plaque en la débranchant, apparemment rien d'anormal. En la rebranchant, j'ai pu à mon grand plaisir la faire fonctionner qq mn jusqu'à puissance max mais le ventilateur ne tourne pas. Y a t-il un lien entre le ventilo qui ne tourne pas et l'affichage Co ou est ce 2 pannes indépendantes? j'ai consulté un site web qui me dit que le ventilo n'est plus disponible, ma plaque doit avoir + 10 ans
stf_jpd87 44322 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 7 févr. 2018 à 07:13
Bonsoir

Si le ventilateur ne tourne plus il faut soit le contrôler lui-même ou sa commande Effectivement plus livrable.
Commenter la réponse de stf_jpd87
stf_la sudiste 19471 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 5 févr. 2018 à 14:30
0
Utile
bonjour,
j'ai transféré le message sur le forum ELECTROMENAGER qui a plus sa place que sur le forum ELECTRONIQUE

sinon, en effet, c'est un problème de carte de puissance, donc voir en effet, si il n'y a pas des condo et les triacs
Commenter la réponse de stf_la sudiste