Machine à laver continental edison

Signaler
-
Messages postés
2681
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
30 juin 2020
-
Bonjour,
J'ai une machine à laver continental edison et par moment elle se bloque et elle repart quand on appuie plusieurs fois sur le bouton concernant le cycle merci.

5 réponses

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 565
bonjour,
elle se bloque a quel moment ?
donnez la référence de votre appareil
Messages postés
65337
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juillet 2020
11 994
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Certainement un faux contact sur ce bouton. Donner plus d'informations. Quel bouton? à quel moment du cycle etc.

La modération.



C'est bon trouvé l'étiquette
Modele
Cell7120S
Référence
N de série 16-600695-01
Bonjour c'est une machine à laver continental edison 7kilps etelle se bloque en mode lavage et rincage et essorage et des fois elle répare quand on appuis sur le bouton où ca a bloqué apres je ne vois pas de numéro de série
Messages postés
65337
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juillet 2020
11 994
Voir l'étiquette sur l'arrière de la machine.
Il n'y a pas d'étiquette et c'est une machine avec un hublot
Messages postés
65337
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juillet 2020
11 994
Et sur le hublot ??
C'est bon j'ai trouvé
Modele Cell 7120S
Référence numéro de série 16-600695-01
Je récapitule le probleme la machine à laver est une continentale edison,quand on la met en route elle fonctionne et à certains moment elle se bloque alors quand elle se bloque ça peut être à n'importe quel cycle soit en mode lavage,rinçage et essorage et des fois elle repart
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 565
vu vos explications, on ne peut que vous conseillez de tout vérifier, si elle chauffe, si elle vidange, si elle prend assez d'eau, si les organes moteur sont correctes !!
Messages postés
65337
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juillet 2020
11 994
Merci pour la référence
Quand le problème se produit sans rien toucher qu'elles sont les voyants allumés ou qui clignotes combien de fois ???
Messages postés
2681
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
30 juin 2020
352
bonjour,
cliquez sur ce lien :
http://bricolage.linternaute.com/forum/affich-121013274-machine-a-laver-whirlpool-awe-9855-gg#dernier
et voir si vous n'êtes pas avec ce cas de figure
auquel cas il suffit de remonter un peu le tuyau d'évacuation afin qu'il ne plonge pas dans l'eau du siphon