Panne de lave vaisselle bosch Super Silence [Résolu]

Signaler
-
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
-
Bonjour,
Mon LV à pour références: SG145M95EU/70. Il vidange sans problème mais ne démarre aucun cycle et surtout continue
à pomper la porte ouverte!!
Qui voudra bien venir à mon secours??
Merci d'avance pour un avis

3 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 717
Bonjour,

Commencez par faire cette OP45° après on avisera en fonction du résultat
Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 920
Bonsoir

Du même avis que papy35
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 717
A trois papy on devrait s'en sortir non ??
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 920
les anciens se serrent les coudes!!! :o))
Miracle!! Sorti de son logement mon LV s'est remis en route sans autre intervention!!!
Merci pour votre disponibilité
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 717
Il le faut bien Non
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 218
bonjour,
avant de dire qu'il n'y a pas d'eau, sortez votre appareil de son logement, enlevez un coté et regardez le fond de votre appareil !!!!

ensuite, cherchez la fuite !!!!!!!
>
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

OK pour le conseil Je vous tiens au courant
>
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Miracle!! Pas de fuite. Sortie de son logement, elle s'est remise en route sans autre intervention!!!
Merci pour votre disponibilité
J'essaye et vous tiens au courant
Messages postés
67821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 octobre 2020
13 920
Heureusement que le 1er Avril est passé :o))
Vérifiez si le tuyau d'évacuation n'était pas pincé?????