Séche linge bauknecht TRAK 6561 qui ne chauffe pas

yc53 Messages postés 3 Date d'inscription mercredi 4 juillet 2018 Statut Membre Dernière intervention 5 juillet 2018 - 4 juil. 2018 à 10:54
yc53 Messages postés 3 Date d'inscription mercredi 4 juillet 2018 Statut Membre Dernière intervention 5 juillet 2018 - 5 juil. 2018 à 19:11
Bonjour,
J'ai parcouru les différents messages mais pas trouvé la réponse :
séche linge bauknecht TRAK 6561 qui ne chauffe plus
j'ai démonté la résistance située à l'arrière , j'ai testé comme indiqué sur site de dépannage : 20 ohms donc semble ok
je n'ai pas pas trouvé de système dé réarmement des thermostats ( j'imagine que ce sont les 2 pièces sur la résistance et dont le cache est clipsé)
je n'ai pas réussi à faire les tests préconisés par bauknecht ( position air froid et appui 3 fois sur touche fragile) ce que j'ai cru comprendre comme indiqué ici en téléchargement : https://electrodocas.fr/vue-eclatee-avec-reference-constructeur-/7409-bauknecht-856065629010-trak6561-pour-seche-linge-vue-eclatee-et-reference-constructeur-.html.
j'ai vu uniquement la plaque électronique sur le côté gauche en regardant de l'arrière ( je l'ai aussi ouverte) , 2 connecteurs prises à l'arrière et le bandeau électronique à l'avant
j'ai nettoyé les 2 barres (sondes) inox dans le tambour à l'avant près du filtre ( je ne sais pas avec quelle partie elles communiquent)
merci à vous pour vos idées

2 réponses

stf_jpd87 Messages postés 88471 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 décembre 2022 26 488
Modifié le 4 juil. 2018 à 20:23
Bonsoir

Que dire de mieux: Voir sur cette NOTICE
Cordialement.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
1
yc53 Messages postés 3 Date d'inscription mercredi 4 juillet 2018 Statut Membre Dernière intervention 5 juillet 2018
5 juil. 2018 à 10:43
bonjour merci pour ce lien mais c'est celui que j'avais et ça ne m'aide pas davantage / le programme test ( sans doute une manipulation non ok ou mauvaise traduction) et ça ne m'apporte pas de réponse pour cette panne ( idem pour les essais ou mesures à faire) . merci à vous cependant . cdt
0