Panne electrique trotinette razor e100

Résolu
berda89 Messages postés 6 Date d'inscription lundi 9 juillet 2018 Statut Membre Dernière intervention 9 juillet 2018 - Modifié le 9 juil. 2018 à 10:11
papy3426 Messages postés 2 Date d'inscription samedi 2 janvier 2021 Statut Membre Dernière intervention 2 janvier 2021 - 2 janv. 2021 à 19:39
Bonjour,
Je vous explique mon soucis
Voilà, je mets en charge ma trottinette électrique alimentée par 2 batteries de 12v chacune a l'aide du chargeur fourni avec.
Le voyant sur le chargeur est vert (charge ok) mais ma trottinette ne fonctionne pas.j'entends bien un "clic dans le module de commande " lorsque je tourne ma poignée mais c tout. j ai tester le moteur et les batteries en direct ça fonctionne Que puis je faire?
En espérant que qq1 puisse m'aider......
A voir également:

13 réponses

Icare95 Messages postés 30647 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 25 novembre 2022 7 134
Modifié le 9 juil. 2018 à 11:03
Bjr, qu on comprenne bien : "Le voyant sur le chargeur est vert (charge ok) " ca vous indique simplement que les batteries sont en charge !! pas forcement quelles sont pleines ?? ... et si elles sont tjs en charge ce n est pas dit que le moteur peut etre alimenté ??

9
berda89 Messages postés 6 Date d'inscription lundi 9 juillet 2018 Statut Membre Dernière intervention 9 juillet 2018 3
9 juil. 2018 à 15:06
bonjour j ai tester les batteries en direct sur le moteur il y a une tres bonne puissance
0
Je teste les deux batteries elle don chargés. Lorsque je fais tourne la roue arrière et je tourne la poignée pas de démarrage. Sans fair tourne la roue et tournent la poignée un tac se fait entendre dans la boîte de contrôle. Merci
1