LV whirlpool ADG 4620 FD ne se lance pas [Résolu]

hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 7 août 2018 à 15:34 - Dernière réponse : stf_jpd87 45957 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 8 août 2018 Dernière intervention
- 8 août 2018 à 08:51
Bonjour,
hier les voyants de mon lave vaisselle encastrable encastrable ne s'allumaient pas sauf celui avec la flèche retour.
celui des programme et démarrage restait éteint.
J'ai réinitialisé, tous les voyants se sont rallumés Super me suis-je dis!!! mais aujourd'hui je veux faire tourner un lave vaisselle...il ne démarre pas
lorsque j'appuis sur démarrer il se met à clignoter et ne s'arrête que si je rappuie sur une touche
aucun affichage led donc aucun code erreur n'apparait
En ajoutant de l'eau ça tourne 2 mn puis ça bip et ça s'arrête
Quelqu'un ou quelqu'une aurait une idée du problème?
Par avance merci!
Afficher la suite 

Votre réponse

13 réponses

stf_la sudiste 19689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 8 août 2018 Dernière intervention - 7 août 2018 à 15:36
0
Merci
bonjour,
comment l'avez vous réinitialiser ?
stf_la sudiste 19689 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 8 août 2018 Dernière intervention - 7 août 2018 à 15:59
oui vous avez tout fait sauf ce qu'il fallait, donc restez appuyer sur la touche départ pendant 5 secondes et refaites un essai
hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 7 août 2018 à 16:02
ok j'essaye!
hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 7 août 2018 à 16:04
ça fait un bip
hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 7 août 2018 à 16:04
mais ça ne se lance pas :-(
hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 7 août 2018 à 16:07
en remettant de l'eau ça tourne 2 mn ça sonne puis ça s'arrête
Commenter la réponse de stf_la sudiste
stf_jpd87 45957 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 8 août 2018 Dernière intervention - 7 août 2018 à 18:01
0
Merci
Bonjour

Pour commencer votre notice se trouve ici:
https://mesnotices.20minutes.fr/zearch.php?x=21&y=19&q=ADG+4620+FD ,à télécharger>.
Nettoyer le capteur N° 583 0 brosses à dents et savon.
Voir sur cette VUE ÉCLATÉE

Cordialement.
hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 8 août 2018 à 00:22
Bonsoir et merci beaucoup pour votre réponse
J'ai repéré le capteur sur le plan mais je ne suis pas très douée en bricolage
mon LV est encastré ...puis-je nettoyer la pièce de l'intérieur du LV?
merci
stf_jpd87 45957 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 8 août 2018 Dernière intervention - 8 août 2018 à 07:51
En enlevant les filtres de la cuve vous le verrez à l'intérieur. A droite
hollynat 9 Messages postés mardi 7 août 2018Date d'inscription 8 août 2018 Dernière intervention - 8 août 2018 à 08:26
capteur nettoyé ça fonctionne merci!!!!
stf_jpd87 45957 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 8 août 2018 Dernière intervention - 8 août 2018 à 08:51
:o))
Commenter la réponse de stf_jpd87