LL Siemens E 14 48 - absence démarrage tambour

Messages postés
1
Date d'inscription
vendredi 21 septembre 2018
Dernière intervention
21 septembre 2018
- 21 sept. 2018 à 09:16 - Dernière réponse :
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 22 sept. 2018 à 06:58
Bonjour,
Nous nous sommes aperçu après un lavage que le linge n était pas essoré ou faiblement.
Nous avons programmé un essorage seul, et le cycle n'a pas démarré. Nous avons entendu la pompe se mettre en route pour la vidange génèree en début mais le tambour ne s est pas mis en route et le programme c est terminé 2mn après.
Nous avons essayé un programme rapide 15mn, le remplissage et le chauffage fonctionne mais le tambour ne se met pas en action.
Sur vidange seule cela fonctionne la machine se vide correctement.
Pas de message erreur sur le bandeau.
Auriez vous des pistes de diagnostic svp.
Avec nos remerciements anticipés.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 21 sept. 2018 à 10:09
0
Merci
Bonjour,
regardez au niveau des charbons moteur !!! vérifiez leur longueur et si ils touchent bien le collecteur

Commenter la réponse de stf_la sudiste
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 22 sept. 2018 à 06:58
0
Merci
Bonjour

Voir sur cette VUE ÉCLATÉE
Si moins de 1.5cm à changer. La prochaine fois donner la référence complète de l'appareil . Merci.
Cordialement.


Commenter la réponse de stf_jpd87