Pompe de vidange lave vaisselle

Signaler
Messages postés
2
Date d'inscription
mardi 2 octobre 2018
Statut
Membre
Dernière intervention
2 octobre 2018
-
Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
-
bonjour,
je possède un lave vaisselle boch aquatech (ref : sgs6302gb/12).
je viens de changer la pompe de vidange, et pour se faire il a fallut que je mette l'appareil sur le coté.
lors de la remise en marche, la cuve s'est remplie et la lettre F est apparue...... de ce que je lit un peu partout, j'ai fait un reset..... il n'y a plus la lettre F mais la pompe n'a toujours pas l'air de tournée...... donc la cuve reste pleine !!! j'ai démonté, inversé les cosses (meme si cela ne change rien) ..... toujours pareil !!!!
est ce qu'en couchange l'appareil, de l'air s'est mis dans les tuyaux ? comment fait ont pour les purger ?
merci

3 réponses

Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 873
Bonjour

Si la pompe de vidange neuve ne tourne pas au démarrage, c'est quelle n'est pas alimentée en 220v . Il faut resuivre le circuit de la pompe à ma platine et voir si un fil n'est pas coupé au bas de la porte, si le relais fonctionne bien soudures ou contacts.
Cordialement.
Messages postés
2
Date d'inscription
mardi 2 octobre 2018
Statut
Membre
Dernière intervention
2 octobre 2018

bonjour,
j'ai fait une marque au feutre pour verifier si la pompe tourne.
elle a l'aire de tourner..... cependant, l'eau reste dans la cuve !!!!
Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 873
Si elle tourne il faut vérifier le tuyau d"'évacuation bouché, pincé???
Nota quand la pompe tourne cela s'entend.