Gros souci de four

Messages postés
5
Date d'inscription
mardi 2 octobre 2018
Dernière intervention
5 octobre 2018
- - Dernière réponse : stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 5 oct. 2018 à 08:15
Bonjour,
Voilà j'ai un gros souci j'ai changé le thermostat de mon four qui était totalement HS. Mais voilà que maintenant quand je rebranche tout correctement l'affichage électronique de mon four fonctionne le ventilateur d'extraction d'air fonctionne mais rien d'autre. Par contre si je débranche le fil bleu qui est derrière la carte de puissance tu fonctionnes sauf bien évidemment le ventilateur d'extraction et l'affichage électronique. Avez-vous la solution. Merci à vous. Arnaud
Afficher la suite 

Votre réponse

5 réponses

Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.



Commenter la réponse de stf_jpd87
Messages postés
5
Date d'inscription
mardi 2 octobre 2018
Dernière intervention
5 octobre 2018
0
Merci
Re bonjour j'avais effectivement oublié le model de four. C'est un four Whirlpool encastré
type: fxzm6
Model: akp447/ix/01
857744701530

Voilà merci de vos réponse

Arnaud
Commenter la réponse de Nono4441
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Vous dites que le ventilateur Fonctionne. Lequel N° 441 0 ou 440 0 ??? Voir sur cette VUE ÉCLATÉE


Cordialement.
Nono4441
Messages postés
5
Date d'inscription
mardi 2 octobre 2018
Dernière intervention
5 octobre 2018
-
Bonjour.
Le numéro 441.0 celui d'extraction dair. Quand j'enlève le fil bleu de la carte de puissance seul l'affichage ne fonctionne pas.
Commenter la réponse de stf_jpd87
Messages postés
5
Date d'inscription
mardi 2 octobre 2018
Dernière intervention
5 octobre 2018
0
Merci
Bonjour,
Personne ne peut m'aider ???
Je suis heureux d'avoir mon four qui fonctionne mais de ne plus pouvoir mettre l'affichage c'est un peu embêtant.

Arnaud
Commenter la réponse de Nono4441
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Déjà il n'est pas normal qu'à froid le ventilateur de refroidissement tourne. il doit se couper entre 60/80°
Pourquoi vous touchez ce fil bleu, il était débranché ???
Une chance pour vous : Voir sur cette NOTICE

voir le plan électrique notice rare.
Cordialement.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Nono4441
Messages postés
5
Date d'inscription
mardi 2 octobre 2018
Dernière intervention
5 octobre 2018
-
Bonjour
Je n'avais pas le choix de le débrancher pour enlever la façade et changer mon thermostat :)
stf_jpd87
Messages postés
49277
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Servez-vous du plan électrique . pour confirmer son branchement.
Commenter la réponse de stf_jpd87