Lave-linge ne chauffe plus ..

dahila92
Messages postés
2
Date d'inscription
dimanche 28 octobre 2018
Dernière intervention
29 octobre 2018
- 28 oct. 2018 à 16:08 - Dernière réponse : dahila92
Messages postés
2
Date d'inscription
dimanche 28 octobre 2018
Dernière intervention
29 octobre 2018
- 29 oct. 2018 à 10:26
Bonjour,
Mon lave-linge Whirlpool AWM4500 s'arrête en cours de programme, quelque soit le programme.
Obligé de faire avancer manuellement le programme pour que le cycle se termine.
Essorage et vidange se font, mais en manipulant le bouton du programme.
De plus, l'eau est toujours froide
Merci de votre aide,
Cordialement
FR
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 28 oct. 2018 à 18:23
1
Merci
Bonsoir

Vous avez tout dit la machine ne chauffe plus , donc il faut contrôler la résistance elle doit faire environ 28 Ω. Si OK il faut contrôler toutes les connexions du filaire de la résistance, et éventuellement le relais de chauffe (ses contacts, ses soudures). (Platine)
Résistance N° 451 0 Voir sur cette VUE ÉCLATÉE
Cordialement.


Merci stf_jpd87 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4011 internautes ce mois-ci

Commenter la réponse de stf_jpd87
0
Merci
Bonsoir,
Merci de votre réponse rapide, mais j'avoue être totalement novice en matière de "bricolage"
la résistance dont vous parlez "4510" se trouve ou ??? sur la vue éclatée, on dirait qu'elle est vers le tambour, près ou sous la porte .... je suis un peu perdue ... il faut démonter beaucoup de pièces ??
Il me faut trouver une bonne "âme" pour cela ...
Merci encore
ps : cela jouerait sur le cycle et bloquerait donc le programme en cours ??
FR
Commenter la réponse de dahila92
stf_jpd87
Messages postés
48469
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 novembre 2018
- 29 oct. 2018 à 07:55
0
Merci
Bonjour

que deux solutions:
soit vous appelez un SAV
Soit vous vous faites aider .
Pour cela il faut démonter la façade N° 021-0 après avoir dégrafé le clips 190 2 et déboité le joint de porte.
Cordialement.
dahila92
Messages postés
2
Date d'inscription
dimanche 28 octobre 2018
Dernière intervention
29 octobre 2018
- 29 oct. 2018 à 10:26
Bonjour,
Je vais voir avec de l'aide, sinon je ferais appel à un SAV professionnel.
Merci
Cordialement
Commenter la réponse de stf_jpd87