Probleme Cuisinière induction Electrolux EKI6770AOX

- - Dernière réponse : stf_jpd87
Messages postés
50212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2019
- 11 nov. 2018 à 09:12
Bonjour,
j'ai un soucis avec le four de ma cuisinière citée en intitulé.
L'ampoule à l'intérieur a grillé d'un seul coup pendant qu'il tournait et après remplacement par une neuve et ré allumage du four je m'aperçois que :
- l'ampoule neuve ne fonctionne pas
- le ventilateur arrière (celui du mode chaleur tournante ) ne fonctionne pas.

je tiens à préciser que le four marche dans tous ses programmes y compris chaleur tournante ( la résistance produit de la chaleur mais il n'y à que le ventilateur qui ne tourne pas et l'ampoule qui ne fonctionne pas )

j'ai parcouru un peu le net et j'ai fait des vérifications.

Et après démontage de la partie arrière et tests :
- toutes les connectiques ont l'air bonnes ( pas de fils coupés ou autre ... )
- le moteur de ce ventilateur semble être bon ( 90 Ohms lors du test bobine )
- le test des connectiques niveau ampoule indique un chiffre similaire

démontage partie avant :
- le ventilateur tourne normalement à la main, il n'est pas bloqué ou encrassé


vérifications infos techniques : à priori, pas de système de sécurité présent ou autre ...

Bref, n'étant pas un spécialiste, je ne vois pas trop d'où vient le problème. Si quelqu'un pouvait m'orienter je suis preneur.
Un grand merci d'avance.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
50212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2019
7800
0
Merci
Bonjour

Déjà il faut contrôler si le 220V est présent sur le ventilateur.
Pour l'ampoule il faut contrôler le contact de fermeture de la porte, ou contrôler les contacts du socle de l'ampoule.
Voir sur cette VUE ECLATEE
Cordialement

Commenter la réponse de stf_jpd87
0
Merci
bonjour, ayant posté sur d'autres forums et fais des recherches. A priori, il doit s'agir d'un composant qui a lâché sur la carte de puissance. Je vais essayer de voir si je peux trouver la démonter et trouver le problème ou la changer. Merci
stf_jpd87
Messages postés
50212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2019
7800 -
Bonjour

Si vous n'avez pas de 220V sur le ventilateur il faut s'orienter sur la platine (relais)
Si 220v présent, problème moteur, dans tous les cas il faut contrôler en fonction
Commenter la réponse de Pegasus31